+ Antworten
Ergebnis 1 bis 11 von 11

Thema: gelöst: KR51/1 erreicht keine Endgeschwindigkeit und andere Kleinigkeiten


  1. #1
    Glühbirnenwechsler
    Registriert seit
    11.06.2018
    Beiträge
    64

    Standard gelöst: KR51/1 erreicht keine Endgeschwindigkeit und andere Kleinigkeiten

    Moin.


    Die aufgebaute 79er Schwalbe ist nach Standzeit endlich wieder auf der Straße.
    Nur habe ich das Problem, daß sie die angegebenen 60km/h nicht erreicht.
    Vergaser ist ein BVF 16N1-5 ( 67 HD, 2 Löcher im 215er Mischrohr ), Kette und Luftdruck sind ok, Gemisch fahre ich 1:33.
    Schwimmerstand korrekt, Gaszug hat Spiel, Auspuff sollte frei sein, den habe ich ausgekratzt ( von der S51 ), Kompression 9,0, Zündung passt zu 100%.


    Anspringen tut sie gut und auch das Standgas ist schön gleichmässig. Im ersten und zweiten Gang kann ich sie schön hochdrehen, nur im Dritten ist irgendwann Schluss und sie fährt maximal 55km/h. Oder braucht sie eine Weile Einfahrzeit um "wach" zu werden? Bin bisher nur mal 30km am Stück gefahren.



    Der dritte Gang der Handschaltung geht nur mit Nachdruck rein und beim runterschalten in den 2. Gang knarzt es. Was muss ich da tun? Mehr Spiel in den Seilzügen?

    Gruß Maik

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.667

    Standard

    Moin Maik

    Das nur 55km/h erreicht werden, haben viele /1 Schwalben.
    Wenn du die Röhrchen vom Endschalldämpfer noch reinigst und die Radlager schmierst, kommt vllt. ein wenig mehr.
    Sonst kannst du nur durch penibles Beseitigen von Nebenluft,
    Vergaser-Feinabstimmung und die Resonanz noch was rauskitzeln.
    Für letzteres einfach mal den "Krümmeraufschub" um 4-5mm variieren.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Glühbirnenwechsler
    Registriert seit
    11.06.2018
    Beiträge
    64

    Standard

    Moin Kai.

    Also keine Sorgen machen - ich bin nicht allein...

    Radlager hatte ich neu abgeschmiert. Hmmm...dann werde ich mal am besten nochmal den Vergaser abstimmen. Beim Auspuff bin ich mir nicht zu 100% sicher alles erwischt zu haben. Der war ziemlich zugekokt.

    Ich werde mir den mal sicherheitshalber nochmal vornehmen. Der steckt 20mm auf dem Krümmer, vorher 30 - 40mm. Das hat leider kaum Veränderung gebracht.


    Bleibt noch das Schaltungsproblem...oder mache ich einen Bedienfehler und muss immer erst in den Leerlauf und dann in den Gang?


    Gruß Maik

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.080

    Standard

    ja, die KR51/1 haben bei 55 km/h einen kleinen Leistungsknick, und bei der geringsten Schwäche im System kommen sie da nicht drüber.


    Da reicht schon eine leicht schleifende Bremse, ein Hauch Gegenwind oder Steigung, ein bisschen Nebenluft (auch vor dem Vergaser), Schmodder im Auspuff, etc. usw.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    11.06.2018
    Beiträge
    64

    Standard

    Moin.


    Hmmm...ich habe gerade neue Kettenschläuche verbaut, da ist ja so ein Gummigekröse drin. Vielleicht liegt es daran? Aber die muss doch genug Power haben, um darüber wegzukommen oder?



    Gruß Maik

  6. #6
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.667

    Standard

    Wenn die Kette, so wie es sich gehört, ordentlich gefettet ist,

    stellen die Kettenschläuche kein Hindernis dar.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    436

    Standard

    Moin Maik

    Ist es eine Original 79er Handgeschaltete Schwalbe, oder eine nachgerüstete ?

    Zum Leistungstief : will sie noch weiter hochdrehen und kann nicht, oder fängt sie an zu brummen ?

    Hat sie noch die kurze oder schon die lange
    Ansaugung drann?

    Zur Schaltung: Löse mal den rechten Zug um 1 Umdrehung und Spanne den linken um eine 1/2 Umdrehung.

    Im Stand ohne Motor an, mit leichten drehen am Hinterrad müssten sich die Gänge durchschalten lassen.

    Ist nicht genug Öl im Getriebe, lassen sich die Gänge bei der Handschaltung auch mal schwerer einlegen.

    Holger

  8. #8
    Glühbirnenwechsler
    Registriert seit
    11.06.2018
    Beiträge
    64

    Standard

    Moin.


    Danke!

    Es ist meines Wissens eine von lt. Wikipedia 25.000 Original Handgeschalteten. Ich habe den Eindruck, als ob sie höher drehen könnte. Im 1. und 2. Gang macht sie es ja auch.
    Am WE werde ich mal bei der Gangschaltung beigehen und das Getriebeöl tauschen. Beim Tausch kommen 450ml wegen der verbleibenden Restmenge rein, richtig?


    Heute morgen bei dem kalten Wetter ging sie auch mal zwischendurch auf 60km/h. Irgendwas hat da aber geklappert. Keine Ahnung ob es vom Motor oder vom locker aufgesetzten Tunnel kam. Vielleicht lösen sich auch einfach Rückstände im Brennraum. Das muss ich mal beobachten. Kompression hat er ja gut mit 9,0, aber ich weiss nicht, wie das Pleuellager aussieht etc.
    Gemisch fahre ich vorsichtshalber 1:33.


    Gruß Maik

  9. #9
    Glühbirnenwechsler Avatar von bjoernbeton
    Registriert seit
    18.09.2017
    Ort
    Meiningen
    Beiträge
    50

    Standard

    Hi,




    eine 79er mit Handschaltung ist schon sehr selten. Habe noch nie eine live gesehen.


    Zum Thema:


    Meine /1 lief nach der Renovierung auch nicht wirklich 60 kmh. Aber insbesondere was Schwarzer Peter geschrieben hat, ist m.M.n. entscheidend.


    Minimaler Gegenwind und/oder Körperfülle bzw. dicke Jacke können die Höchstgeschwindigkeit vereiteln.


    Tipp: erstmal richtig heiß fahren und längeren Auslauf gönnen. Dann wirklich ebene Strecke ohne Wind zum Test auswählen.


    Wenn es dann immer noch nicht klappt half bei mir:


    - Zündungseinstellung prüfen und tendenziell etwas Richtung früh konfigurieren (1,6-1,7 vOT)
    - Schwimmerstand noch mal prüfen. Schwimmer 100% dicht?
    - Bremsen nochmal auf 100% Freigang prüfen. Luftdruck Reifen eher etwas über 2 bar
    - Krümmereingang von Rußkruste befreien


    Viel Erfolg
    Stefan

  10. #10
    Glühbirnenwechsler
    Registriert seit
    11.06.2018
    Beiträge
    64

    Standard

    Moin.


    Auch das werde ich mal beachten. Danke. Schwimmer ist aber dicht, hatte ich vor Monaten kontrolliert. Reifendruck ist bei 2,3 bar. Das mit dem Krümmer werde ich mal machen. Wohl am besten abbauen, dann kann ich vielleicht mal einen Blick auf den Kolben werfen, wie der aussieht.


    Gruß Maik

  11. #11
    Glühbirnenwechsler
    Registriert seit
    11.06.2018
    Beiträge
    64

    Standard

    Moin.


    Der Auspuff war völlig verkokt. Nun läuft sie knappe 60. Die Schaltung habe ich nach alter Original-Anleitung eingestellt. In 5 Minuten war alles tip top:


    https://ostdeutsche-fahrzeuge.de/viewtopic.php?t=323


    Simson Kleinroller Schwalbe
    Technische Information

    Punkt 4:
    Einregulierung der Drehgriffschaltung:

    1: Der Schaltdrehgriff ist bei ausgehängten Schaltbowdenzügen, aber
    mit eingelegter Seilrolle und aufgeschraubten Deckel auf Leichtgängigkeit zu prüfen.
    Sollte diese nicht vorhanden sein, ist der Schaltgriff zu demontieren
    und etwaige Druckstellen im Schaltkörper zu beseitigen.

    2: Beide Stellschrauben an den Bowdenzügen sind nach innen zu schrauben.

    3: Der 2. Gang ist am Schaltgriff und am Motor einzulegen.

    4: Die Seilrolle mit den beiden Bowdenzügen ( Bowdenzüge nicht verwechseln )
    ist so in den Schaltgriff einzusetzen, daß die Markierung ( Kerbe ) auf der Seilrolle
    auf die innere Ecke der in Fahrtrichtung gesehen
    hinteren Bowdenzugführung im Gehäuse zum Schaltgriff zeigt.

    5: Deckel am Schaltgriff anschrauben.

    6: Schaltgriff in den 3. Gang schalten und beide Stellschrauben an den Bowdenzügen
    soweit zurückdrehen, bis noch ein leichtes Spiel an den Enden der Bowdenzugseile
    am Motor zu spüren ist.

    Beide Stellschrauben müssen bei richtiger Stellung der Seilrolle
    annähernd den gleichen Abstand haben.


    Gruß Maik

+ Antworten

Ähnliche Themen

  1. Kr51/1 erreicht ihre Endgeschwindigkeit nicht
    Von Graue Diva im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 04.01.2015, 15:22
  2. Antworten: 77
    Letzter Beitrag: 20.11.2012, 11:05
  3. Endgeschwindigkeit wird nicht erreicht?
    Von 8UrN3r im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 12.08.2009, 21:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.