+ Antworten
Ergebnis 1 bis 3 von 3

Thema: gelöst: Kr51/1 K Kein Rücklicht, Bremslicht aber Ladespannung?


  1. #1
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    17.08.2003
    Ort
    Bottrop
    Beiträge
    177

    Standard gelöst: Kr51/1 K Kein Rücklicht, Bremslicht aber Ladespannung?

    Hallo Zusammen,

    Versuche gerade meine kr51/1 in gang zu kriegen. Sie läuft an und für sich auch schon ganz gut aber ich hab sowohl noch ein Durchzugsproblem (kein Vollgas, wohlmöglich spritmangel oder ZZP oder sowas) aber viel ungünstiger ist das nicht funktionierende Bremslicht und Rücklicht.

    Den Teil am Heck habe ich schon durchgecheckt. Wenn ich die Kabel des Rücklichts oder des Bremslichts mit Strom versorge dann gehen beide.

    Dann habe ich vorne geprüft ob die Kabel durchgang haben. Beide Kabel (kl. 54 und kl.58) haben durchgang bis zum Zündschloss.

    Danach habe ich Probehalber die Klemme 54 mit der Lichtspule (grau/rot von der GruPla) verbunden. Hier hätte bei Intakter Lichtspule das Bremslicht brennen müssen oder? Oder macht mir da ggfs. die Ladeanlage nen Strich durch die Rechnung.

    Um dann zu prüfen ob die Ladespule überhaupt Strom bringt, habe ich noch die Abnahme der Ladeanlage geprüft in dem ich die Spannung der Batterie gemessen habe. Vor dem Motorstart hatte diese eine Spannung von 7,3 V und beim laufenden Motor mit Gas dann 7.4+ Volt . Also scheint die Lichtspule ja was zu liefern oder?

    Kann es sein das die Spule quasi nur noch zur hälfte Funktioniert?! Also quasi nur die 59a strom liefert und der rest irgendwie nen masseschluss hat oder so? Die kontakte auf der Lichtspule habe ich auch schon gemessen. Durchgang ist von beiden Kontakten da.

    Gruß
    Micha

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.813

    Standard

    Hallo Micha,

    nimm eine Prüflampe (Schraubär-Tip) und miss damit bei laufendem Motor an dem dreifach-Kontakt. Das grau/rote Kabel soll den guten Birnensaft für Brems- und über die Schlusslichtdrossel für das Rücklicht liefern.
    Hast Du diesen Schaltplan? Das Bremslicht (54) kann nur bei intaktem und betätigtem Schalter leuchten.

    Peter

  3. #3
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    17.08.2003
    Ort
    Bottrop
    Beiträge
    177

    Standard

    Schon wieder ne Weile her, aber bin endlich dazu gekommen das Problem herauszufinden.

    Anscheinend war die Verbindung zwischen der Vollabnahme der Ladespule und dem Kabel zum Zündlichtschalter nicht mehr ganz ok. Beim letzten sichten war es noch intakt. Als ich es jetzt demontiert habe schaute mich ein offenes Kabelende an.

    Neu verlötet, passt

+ Antworten

Ähnliche Themen

  1. gelöst: Rücklicht und Bremslicht ohne Funktion
    Von lumonf im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 18.08.2013, 18:19
  2. Antworten: 1
    Letzter Beitrag: 09.07.2011, 23:09
  3. Rücklicht und Bremslicht (Tachobeleuchtung) Ärger - Gelöst!
    Von Foul-Pfiff-Schwalbe! im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 01.09.2008, 14:59

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.