+ Antworten
Ergebnis 1 bis 4 von 4

Thema: gelöst: Kr51/2N Rücklicht


  1. #1
    Zündkerzenwechsler
    Registriert seit
    15.05.2013
    Ort
    Papenburg
    Beiträge
    30

    Ausrufezeichen gelöst: Kr51/2N Rücklicht

    Hallo liebe Simson Freunde,

    Es ist Frühling, aus diesem Grund ist es Zeit die Mopeds aufzuwecken.
    Läuft soweit alles prima.

    Doch leider treibt mich das Rücklicht der Schwalbe zur Verzweiflung.

    Birne leuchtet nicht. Tachobeleuchtung leuchtet. Bremslicht leuchtet.

    Schalte ich nun das Licht an ... Tachobeleuchtung geht aus Bremslicht wird schwächer.

    Wenn ich nun die Birne für das Rücklicht entfernte ... Geht die Tachobeleuchtung.

    Spannung an der Fassung im Standgas ca 2,2V steigt beim Gasgeben auf ca 4 V
    Bricht zusammen wenn die Birne eingesetzt wird.
    Am Zündschloss messe ich an Pin 58 gleiche Werte.

    Bin mir übrigens sicher, dass das Rücklicht vor ein paar Wochen noch tat.

    Kann mir jemand weiter helfen. Wäre echt Super.

    Vielen Dank

    Gruß

    Stefan

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Mal die Glühlampe getauscht?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hallo Stefan,

    der Fehler ist entweder in den verschiedenen Kabeln, Steckverbindungen und Schaltern auf dem Weg vom dreifach-Verteiler über den ZüLiScha und die Schlusslichtdrossel oder in der Schlusslichtdrossel selber zu suchen. Es könnte aber auch die Masseverbindung vom Rücklicht sein. Zieh einfach als Erstes mal ein zusätzliches Massekabel vom Rücklicht an den Motor.

    Peter

  4. #4
    Zündkerzenwechsler
    Registriert seit
    15.05.2013
    Ort
    Papenburg
    Beiträge
    30

    Standard

    vielen Dank für eure schnellen Antworten,

    Habe den Fehler gefunden, ich muss mich wohl das letzte mal verklemmt haben. Hatte rot/gelb und grau/Rot am Leitungsverbinder vertauscht. Hab Dei beiden Leitungen nun umgeklemmt und siehe da, es läuft

    Wünsche euch noch einen schönen Tag

    Gruß

    Stefan

+ Antworten

Ähnliche Themen

  1. gelöst: KR 51/2 N Rücklicht schwach und Tachobeleuchtung glimmt nur
    Von Exildresdner1 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 04.04.2014, 10:58
  2. Tachobeleuchtung und Rücklicht! [gelöst]
    Von domi1988 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.07.2008, 14:45
  3. KR51/2 welches Rücklicht?[Gelöst]
    Von pug im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 24.06.2008, 23:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.