+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: gelöst: M541 hat kein Drehmoment mehr


  1. #17
    Schwarzfahrer
    Registriert seit
    14.04.2012
    Beiträge
    17

    Standard

    Zitat Zitat von fscbasti Beitrag anzeigen
    Ok das gucke ich mir morgen mal an
    Ich kann das selbe bestätigen hatte das bei meiner s51. Wenn sie kalt war lief sie gut, nach paar hundert metern war das Drehmoment weg und man konnte im 1-2 gang so 15-25 km/h fahren.

    Bei mir war auch der Dämpfereinsatz hinten im Auspuff der Übeltäter. Hab mit nem Schraubenzieher die ganze Ölkohle rausgekratzt und dann lief se wieder.

  2. #18
    Glühbirnenwechsler
    Registriert seit
    20.05.2011
    Ort
    Bochum
    Beiträge
    94

    Standard

    dito habe gerade auch das Problem. behoben jetzt rennt die Kiste wieder vom feinsten

  3. #19
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    schön das du hier auch reingeschrieben hast was der fehler war.

    danke
    Mach es lieber selbst, dann weisst du was du hast.

  4. #20
    Glühbirnenwechsler
    Registriert seit
    20.05.2011
    Ort
    Bochum
    Beiträge
    94

    Standard

    Fehler war der wie der meines Vorredners

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. gelöst: KR 51/1 kein Gang geht mehr
    Von Anfängerlein im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.06.2013, 13:04
  2. Nimmt kein Gas mehr an - bin echt entnervt :-( [gelöst]
    Von Dominik im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 18.04.2009, 21:01
  3. Antworten: 6
    Letzter Beitrag: 20.11.2007, 16:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.