+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 40

Thema: [gelöst] Öl aus LIMA-Seite: ich bin am Verzweifeln!!!


  1. #17
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    müsste der simmerring wenn er öl durchlässt nicht auch nebenluft ziehen???????????

    eigentlich müsste der nebenlufttest auch aufschluss über den zustand geben!
    und: wenn das öl von der welle kommt muss es nach benzin riechen!

    greets

  2. #18
    Kettenblattschleifer Avatar von Ozzy
    Registriert seit
    22.08.2005
    Ort
    Lübeck
    Beiträge
    545

    Standard

    Wie prüft man das denn mit der Nebenluft?

  3. #19
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    Mach das mal so
    Du nimmst eine Dose Startpilot oder Bremsenreiniger
    und sprühst auf den Ansaugstutzen den Wellendichtring
    hinter dem Polrad und zwischen Zylinder und Zylinderkopf ,
    ändert sich die Drehzahl oder geht der Motor aus hast Du die
    Stelle gefunden , jetzt kannst Du die beschädigte Dichtung
    Wellendichtring austauschen , das ist kein Problem ,

    (danke deutz 40!)

  4. #20
    Kettenblattschleifer Avatar von Ozzy
    Registriert seit
    22.08.2005
    Ort
    Lübeck
    Beiträge
    545

    Standard

    Aber wie sprüht man dass denn während der läuft hinter das Polrad???

  5. #21
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    einfach draufsprühen! also in die richtung! die luft wird das dann im zweifelsfall ansaugen! :wink:

  6. #22
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ähm... Mal ne Frage. Wenn die Lima-Seite Falschluft zieht, müssten doch beide Siri´s kaputt sein. aber richtig. Oder sehe ich das falsch?

  7. #23
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    wieso?? könnte natürlich sein das die lager an sich hinüber sind.... aber das ist doch nur eine möglickeit

  8. #24
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Dann müssten die aber ziemlich fertig sein wenn die Ringe deshalb nicht mehr abdichten. Ich tip auf die Dichtscheibe. Entweder is die krumm so das sie am Block nicht mehr richtig anliegt, oder der Simmering ist hinüber.
    Mit der Gehäuseschraube wäre natürlich auch noch eine gute Möglichkeit.

  9. #25
    Kettenblattschleifer Avatar von Ozzy
    Registriert seit
    22.08.2005
    Ort
    Lübeck
    Beiträge
    545

    Standard

    Naja, Lager, SImmerringe, Dichtkappe und Dichtung sind neu. eigentlich dürfte da gar nichts rauskommen. Oder ich probiere es eben noch einmal mit Dichtmasse, aber dieses mal beidseitig aufgetragen, vielleicht war es doch zu wenig das letze mal...

  10. #26
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Schau mal nach den Gehäuseschrauben.

  11. #27
    Kettenblattschleifer Avatar von Ozzy
    Registriert seit
    22.08.2005
    Ort
    Lübeck
    Beiträge
    545

    Standard

    Die Gehäuseschrauben? Meinst Du die langen Imbuss-Schrauben?

  12. #28
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    ich glaube er meint die schrauben der dichtungsplatte!

  13. #29
    Kettenblattschleifer Avatar von Ozzy
    Registriert seit
    22.08.2005
    Ort
    Lübeck
    Beiträge
    545

    Standard

    Ja, aber die waren fest. Zusätzlich noch mit Locktight.

    Ich werde das noch mal ausprobieren, wenn es wieder etwas wärmer wird, momentan habe ich keine Lust darauf. Aber spätestens bis Blankensee MUSS das Ding wieder fahren,,,

  14. #30
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Nein. Ich meine die Imbusschrauben die original Schlitzschrauben sind.
    Also die vom Gehäuse. Wenn nämlich die Mitteldichtung oder die Dichfläche ne Macke hat kann Getriebeöl durch den Schraubenschaft laufen.
    Wenn das so ist kannst du die Schraube rausdrehen und entweder ein kleinen Kupferring unterlegen, oder du setzt die Schraube mit Dichtmittel ein.
    Aber nicht mit Curil da dieses aushärtet und du später Probleme haben könntest die Schraube rauszubekommen.

    Schau mal http://www.bilder-hochladen.net/files/620q-3-jpg.html

  15. #31
    Kettenblattschleifer Avatar von Ozzy
    Registriert seit
    22.08.2005
    Ort
    Lübeck
    Beiträge
    545

    Standard

    Das glaube ich nicht, dass es daran liegt. Denn wenn ich das Polrad abnehme, dann ist da schon eine kleine Pfütze. Also muss es von weiter oben kommen.

    Die Idee ist aber trotzdem gut!

  16. #32
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das ist doch Blödsinn , das ist der Wellendichtring und die Dichtung ,
    wackel mal am Polrad , wackelt Es .
    Wenn ja ist das Lager auch defeckt , wenn nicht ist das nur die Abdichtung X(
    Immer schön den Auspuff freihalten

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Simmerring Lima Seite
    Von moeffi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 10.04.2007, 19:35
  2. Öl aus Lima-Seite
    Von Ozzy im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 20.02.2007, 23:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.