+ Antworten
Ergebnis 1 bis 6 von 6

Thema: gelöst: Schwalbe ging aus, dann Fehlzündungen


  1. #1

    Registriert seit
    09.07.2013
    Beiträge
    3

    Standard gelöst: Schwalbe ging aus, dann Fehlzündungen

    Beim fahren tourte meine Schwalbe plötzlich runter und nahm kein Gas mehr an.
    Beim versuch sie neu zu starten kamen nur noch ab und an Fehlzündungen.

    Vergaser/Ventiele i.o.
    Luftfilter i.o.
    Zündfunke ist da
    Auspuff frei

    Sie lief bis dahinTadellos,
    ich hab kein plan woran es hapern kann und bin mit meinem technischen Verständniss, wenn man das so nennen kann, am Ende.

    Was kann ich nun tun?

  2. #2
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zitat Zitat von chrischi2910 Beitrag anzeigen

    Ventiele i.o.

    Zündfunke ist da
    Auspuff frei
    Wilkommen im Nest!

    Also, bei der Schwalbe können nur die Ventile von den Schläuchen, der Reifen in Ordnung sein, der Motor hat keine!

    Es kann bei dir aber sein, das dein Polrad sich verschoben, die Scheibenfeder abgeschert, und somit sich der ZZP verstellt hat. Ich hoffe, du weißt, was ich meine.

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  3. #3

    Registriert seit
    09.07.2013
    Beiträge
    3

    Standard

    Also muss ich was tun?
    Motor auf?

    Mit Ventile mein ich die Kupfer/Goldfarbenen teile im vergaser

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Das sind Düsen...

    Was du jetzt tun solltest? Buch kaufen, grundsätzliches Verständnis für die Funktionsweise eines Zweitaktmotors entwickeln und dem Vogel eine gründliche Wartung spendieren. "Motor auf" wäre der drölfte Schritt vor dem ersten...

    Und wenn du nicht weisst, was Peter dir mit Polrad und Scheibenfeder sagen will, hilft dir vielleicht auch die Suchfunktion weiter.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Hey, deine "Ventile" sind Düsen! ;-)

    Am besten schaust Du mal im Wiki, BUCH und Netz nach der für deine Schwalbe (Typ?) und Zündung passenden Anleitung zum Einstellen, bzw. Checken der Komponenten.

    Edit: Da war der Prof schneller *g*

  6. #6

    Registriert seit
    09.07.2013
    Beiträge
    3

    Standard

    Meinte ich ja auch......Düsen....

    So Problem gelöst....der"Halbmond"war abgeschert...

+ Antworten

Ähnliche Themen

  1. und dann ging nix mehr.....?!?!?
    Von 79115danny im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 27.03.2011, 22:08
  2. KR 51/1K fährt erst ganz normal,dann fehlzündungen,dann aus
    Von Lukas_4/1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 13.06.2009, 22:54
  3. Jipieeee ...und dann ging sie einfach aus
    Von Friesenjung im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.01.2006, 22:45

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.