+ Antworten
Ergebnis 1 bis 8 von 8

Thema: gelöst: Schwalbe kr 51 1 Schaltungs Problem


  1. #1

    Registriert seit
    13.03.2015
    Beiträge
    7

    Standard gelöst: Schwalbe kr 51 1 Schaltungs Problem

    Hallo bin neu hier bzw auch neuer Besitzer einer schwalbe kr 51 1 jetzt hab ich ein Problem. Sie springt an kein Thema den Leerlauf bekomme ich auch rein und einen Gang wenn ich nach hinten trete aber das wars dann auch schon. Kann mir da wer helfen?

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin

    Ist vielleicht nur die Schaltwippe schlecht eingestellt?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3

    Registriert seit
    13.03.2015
    Beiträge
    7

    Standard

    Sorry das ich das so blöd beschreibe, aber ich weiß nur nicht ob es der dritte oder der zweite gang ist. Wenn ich dann wiederrum runterschalte ist der Leerlauf wieder drin.IIn den ersten gang kann ich gar nicht sschalten.

  4. #4

    Registriert seit
    13.03.2015
    Beiträge
    7

    Standard

    Wie kann ich die einstellen?

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Die Schaltwippe ist auf der Hohlschaltwelle nur geklemmt. Löse die Klemmschraube und dreh die Wippe minimal nach hinten. Schraube wieder festziehen und probieren. Ggf. nachjustieren.

    Peter

  6. #6

    Registriert seit
    13.03.2015
    Beiträge
    7

    Standard

    Danke werd ich morgen versuchen versuchen.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von Stummi87 Beitrag anzeigen
    Danke werd ich morgen versuchen versuchen.
    Versuche nicht den Versuch. Tue die Tat!

    Peter

  8. #8

    Registriert seit
    13.03.2015
    Beiträge
    7

    Standard

    Guten morgen vielen vielen dank hat funktioniert.Danke

+ Antworten

Ähnliche Themen

  1. Antworten: 13
    Letzter Beitrag: 21.07.2010, 17:46
  2. Hilfe... Habe Problem mit meiner Schwalbe --> gelöst
    Von imported_Molle im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.07.2009, 15:33
  3. problem mit Schwalbe gelöst!!! aber neues vorhanden ;)
    Von KR51/2LE im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.05.2009, 21:21
  4. Antworten: 3
    Letzter Beitrag: 20.05.2008, 13:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.