+ Antworten
Ergebnis 1 bis 6 von 6

Thema: gelöst: Simson Habicht Sr4-4 kuppelt nicht aus!


  1. #1
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard gelöst: Simson Habicht Sr4-4 kuppelt nicht aus!

    Moin,
    ich habe mir vor ein paar Wochen eine Habicht zugelegt. Ich versuche jetzt schon seit einiger Zeit die Kupplung richtig einzustellen. Also als erstes habe ich mich im Forum durchgelesen und bin auch auf das Lehrviedo gestoßen, wo die Einstellung der Kupplung erklärt wird. Es heißt ja, man soll den Kupplungshebel 90° zum Gehäuse einstellen. Dies habe ich auch gleich gemacht. Als ich dann den ersten Gang eingelegt hatte und mit der Hand die Kupplung gezogen habe, probierte ich das Hinterrad mit der Hand zu drehen. Es drehte sich garnicht. Nun zu meiner Frage was habe ich beim Einstellen der Kupplung flasch gemacht? Gibt es da einen Trick?

    Danke schonmal für eurer Antworten und Tips.
    Geändert von Habicht 72 (28.12.2013 um 14:40 Uhr)

  2. #2
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard

    Mein Vater und ich haben gerade auch raus gefunden das wenn man den Bolzen von dem Kupplungshebel am Motor bewegen will Kupplet er schon nicht aus. Wisst ihr was da kaput sein könnte? Außerdem ist das Gewinde von dem Bolzen wo der Hebel drauf kommt kaput. Ist der hier, der richtige Ersatz Welle zum Kupplungshebel Simson S50, Schwalbe KR51/1, Star, Sperber, Habicht, SR4 Simson Ersatzteile Motor Teile f ?

    Danke schon mal.

  3. #3
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Es ist möglicherweise auch garnichts kaputt, lasst mal das Öl ab und schaut nach, ob der Kupplungsbacken verklebt sind. Du kannst auch mal die Madenschraube mit der Mutter herausschrauben um zu schauen ob die Druckstangen vorhanden sind.

    Wenn du den Kupplungshebel am Motor nur mit sehr viel Kraft bewegen kannst dann ist es eher unwahrscheinlich das die Druckstangen fehlen. Ich tippe eher auf eine verklebte Kupplung,

  4. #4
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard

    Danke für die Antwort.
    Ich werde dann mal Montag das Öl ablassen und nach schauen. Was kann ich den gegen die verklebte Kupplung machen? Einfach nur Sauberwischen und dann hat es sich erledeigt? Was ist ein Grund für eine verklebte Kupplung? Weißt du ob die oben im Link genannte Kupplungswelle für den Kupplungshebel die richtige ist?

    Achja der die Kupplungswelle für den Kupplungswhebel lässt sich nach 3-4mm oben und unten bewegen, ist das normal?

  5. #5
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Die Welle ist die richtige, kaputtgehen kann sie nicht wirklich wenn keine rohe Gewalt einwirkt.

    Wenn du den Kupplungskorb vor dir hast dann nimmst du Bremsenreiniger und sprühst diesen von oben drauf. Dabei musst du die Kupplung gezogen halten und mit einem Schraubenzieher die Lamellen der Kupplung auseinander hebeln. Zu zweit geht das am besten.
    Verkleben tut sie durch altes Öl oder irgendwelche Fremdstoffe im Öl.

    Wenn du dann die Madenschraube und die Mutter raus hast kannst du den Habicht nach links lehnen und es sollten 3 Stangen herauskommen in dieser Reihenfolge: lang-kurz-lang. Wenn diese raus sind dann kannst du auch den Kupplungshebel am Motor herausziehen.

  6. #6
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard

    Also ich habe die letzten Tage die Kupplung repariert. Es lag erstens dadran das gerade mal 250ml statt den 500ml Öl im Getrieb war. Zum anderen war das Öl auch ganz schön verdreckt und im Deckel hat sich schon schwarzer Schlamm abgesetzt. Ein anderes Problem war das sich die Welle für den Kupplungshebel verdreht hatte. Jetzt läuft alles nach dem Öl wechsel.

    Danke für deinen Tip es lag wohl größten teils an dem geringen und verschmutzten Öl.

+ Antworten

Ähnliche Themen

  1. kr51 kuppelt nicht ein.
    Von doim im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 01.04.2012, 14:23
  2. Hycomatschwalbe kuppelt nicht mehr ein
    Von 50ccm_Wurstblinker im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 17.06.2011, 21:25
  3. kupplung kuppelt nicht aus
    Von bayernschwalbe im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.05.2011, 18:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.