+ Antworten
Ergebnis 1 bis 8 von 8

Thema: gelöst: Star SR-4 läuft schlecht


  1. #1

    Registriert seit
    05.07.2018
    Beiträge
    3

    Standard gelöst: Star SR-4 läuft schlecht

    Guten Tag liebe Vogelgemeinde,

    ich habe einen Star SR4-2 und ich finde einfach den Fehler nicht. Im Standgas läuft sie gut und bis 1/4 Gas ist es auch ganz okay und dann nimmt sie einfach nicht vernünftig Gas an und läuft wie ein Sack Nüsse - so als wäre z.b. die HD verstopft. Läuft maximal 45Km/H mit viel Geduld und hat keine Kraft.

    Aber warum?

    Original 50er Zylinder
    BVF 16N1-6 Vergaser mit HD50 und Gummi T-Luftfilter
    6V Kontaktzündung

    Ich habe als erstes natürlich mehrmals den Vergaser gereinigt und alles mit Druckluft durchgepustet und geputzt und geprüft, aber ohne irgend eine Verbesserung. Dann habe ich mit Messuhr den ZZP eingestellt, musste aber feststellen, dass es da nicht viel zu optimieren gab.
    Spritschlauch und Filter sowie Kondensator und Zündkontakt sind ebenfalls von mir erneuert worden. Zündkontakt auf 0,4mm. Kerze, Kabel und Stecker sind ebenfalls neu.
    Dann habe ich Den Zylinderkopf mal abgenommen und den Zylinder geprüft, aber es gibt weder fühlbare Riefen oder Beschädigungen und er scheint auch normal zu komprimieren. Ich habe den Kopf geplant und mit einem Hauch von Dirko wieder eingebaut. den (nachbau) Auspuff hatte ich gestern nun auch offen, aber auch der sieht völlig OK aus. etwas ölig aber alles Frei, keine Klumpen, keine fehlenden Teile oder Beschädigungen.

    Hat jemand noch eine Idee, was ich nun noch testen/tauschen oder einstellen könnte? So langsam gehen mir die Ideen aus.

    Danke!
    Geändert von floschi (06.07.2018 um 13:57 Uhr) Grund: tippfehler

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.877

    Standard

    Prüfe mal den Benzinfluss nach Wiki.


    Evtl. ist nur das Lieblingstankdeckelbelüftungslöchein verstopft oder Du hast den zusätzlichen, zusetzlichen Filter im Benzinschlauch noch nicht ersatzlos in die Tonne gekloppt.


    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    30.04.2017
    Beiträge
    32

    Standard

    Miss mal wieviel Sprit pro Minute unter dem Filter raus kommt ….. am besten du prob. es auch mal ohne den filter…. und prüfe wieviel sprit mit angeschlossenem vergaser ankommen

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.977

    Standard

    Auf den SR4-2 (nicht SR4-2/1) gehört der 16N1-1. Mit dem 16N1-6 wird die Fuhre nie richtig laufen.

  5. #5

    Registriert seit
    05.07.2018
    Beiträge
    3

    Standard

    Problem gefunden und behöben:

    Die HD war zu klein. Ich habe die HD nun von 50 auf 60 geändert und siehe da: sie läuft super. Ein Freund sagte mir, dass die 50er Düse zu dem großen Kastenluftfilter gehört. Der Star hatte aber einen T-Gummiluftfilter.

    I den Papieren steht übrigens SR4. Ein Typenschild hat die Kiste nicht. Woran kann ich denn erkennen, ob es ein SR4-2 oder ien SR4-2/1 ist?

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.977

    Standard

    Am Motor erkennst du das. Der SR4-2 hat den alten Zylinder mit geschraubtem Flansch (3 Schrauben). Hier muss die kurze Ansauganlage dran und eben der Vergaser 16N1-1.


    Den 16N1-6 auf eine dickere Hauptdüse umzurüsten ist nur die halbe Lösung.

  7. #7

    Registriert seit
    05.07.2018
    Beiträge
    3

    Standard

    Aha. Dann scheint es deine SR4-1 zu sein. Der Motor sieht so aus wie dieser auf dem Foto, nur mit einem schwarzen T-förmigen Gummi-Luftfiltergehäuse...


    Baujahr laut Papieren ist 1970, Fahrgestellnummer ist 3282-XXX und Motor Nummer ist 1321-XXX

    Geändert von Zschopower (Gestern um 12:24 Uhr) Grund: 2 Beiträge zusammengefasst

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.977

    Standard

    1970 gab's schon den drehmomentgesteigerten Motor, wie in der Schwalbe ab 1968. Dann ist es andersrum falsch - du brauchst den Vergaser so wie er war, und diesen beigen Luftfilterkasten.


    Zwecks besserer Zylinderfüllung findet in dieser Paarung eine Luftschwingung statt, durch die die Ansaugluft mehrmals durch den Vergaser geht. Deswegen hat's hier auch eine so überraschend kleine Hauptdüse.

+ Antworten

Ähnliche Themen

  1. gelöst: SR 80 Star Classic - läuft max 1,5 km
    Von Ländlebiker im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 22.11.2016, 23:21
  2. gelöst: Kupplung trennt mal gut mal schlecht
    Von Chrischan im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 24.05.2014, 17:50
  3. Simme startet schlecht, aber wenn sie läuft, dann läuft se^^
    Von major_sky im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 11.08.2009, 17:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.