+ Antworten
Ergebnis 1 bis 8 von 8

Thema: - gelöst - Teillastnadel Typ - Schuld am Leistungsloch?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    19.09.2005
    Ort
    München
    Beiträge
    72

    Standard - gelöst - Teillastnadel Typ - Schuld am Leistungsloch?

    Hallo Forum,

    meine Schwalbe hat ein Leistungsloch, wenn man den Gasgriff so ungefähr dreiviertel dreht, stottern bis hin zum Ausgehen, als ob dann nicht genügend Kraftstoff zum Verbrennen bereit steht. Den Gasgriff mehr oder weniger gedreht, funktioniert wunderbar. In einem anderen Themenpfad [thread] las ich, dass es an der Teillastnadel liegen könnte.

    Ich habe einen Vergaser der mit 16N-12 beschriftet ist.
    Meine Teillastnadel sieht so aus, wie im Bild im Anhang, wobei das Plättchen in der Mitte des ersten Rillenblocks befestigt ist.

    Das ist wohl keine 2A512 - Teillastnadel, oder? Die Düsen und diese Nadel wurden vor einige Jahren von der Werkstatt eingebaut (wohl so ein Reparatursatz).
    Sollte die Schwalbe auch mit dieser Teillastnadel gut funktionieren?
    Wenn ja, muss die Ursache wohl eine andere sein.

    Für Hinweise bin ich sehr dankbar.

    Gruß fanta
    Angehängte Grafiken

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    das kann durchaus an der nadel liegen. ich habe aber gerade nicht die vergleichstabelle im kopf. laut alter bezeichnung muss eine 08er rein.

    ich hatte so ein problem mal mit einer (unbekannten) nadel, die unten weniger spitz war asl eine 08er.
    ..shift happens

  3. #3
    Glühbirnenwechsler
    Registriert seit
    19.09.2005
    Ort
    München
    Beiträge
    72

    Standard

    Was ich hier gezeichnet habe ist eine 04er und keine 08er, oder?

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    da kann ich dir leider nicht helfen.
    ..shift happens

  5. #5
    Glühbirnenwechsler
    Registriert seit
    19.09.2005
    Ort
    München
    Beiträge
    72

    Standard

    Okay, ich habe mal die Rechnung von 2007 rausgekramt (wie gut, dass ich ein Moped-Buch führe) und siehe da, ich finde heraus, dass die Werkstatt eine Teillastnadel mit der Nummer MZA10174 auf die Rechnung gesetzt hat und die ist laut Verzeichnis eine 04er. Also werde ich das einmal mit der richtigen Teillastnadel probieren. Erstaunlich, dass eine Werkstatt so etwas macht, nicht wahr?

    Wenn mir also noch jemand bestätige kann, dass die obige Nadel mit den Kerben eine 04er ist, erklärt sich mir einiges.....

    Gruß

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die Teiellastnadel muss die Mza Nummer 82342-00S steht für 08
    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Glühbirnenwechsler
    Registriert seit
    19.09.2005
    Ort
    München
    Beiträge
    72

    Standard

    Okay, danke für den Tipp.

    Ich nehme gleich das Reparaturset, dann habe ich auch gleich das richtige Plättchen.

    Gruß fanta

  8. #8
    Glühbirnenwechsler
    Registriert seit
    19.09.2005
    Ort
    München
    Beiträge
    72

    Standard

    Ich habe eine zum Vergaser passende Teillastnadel eingesetzt und jetzt ist das Leistungsloch weg. Da hatte sich die Werkstatt seinerzeit wohl mit der Bestückung geirrt.

    Gruß
    fanta

+ Antworten

Ähnliche Themen

  1. Leistungsloch!?!
    Von schwalbenbob im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 14.03.2007, 18:23
  2. "Leistungsloch" bei KR51 2/L
    Von Jens im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 24.06.2005, 20:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.