+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 21 von 21

Thema: GELÖST [Zündungsproblem, abgesoffen]


  1. #17
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Eventuell hast Du einen verschlissenen Wellendichtring Zündungsseitig , also Nebenluft , der Motor kann kein zündfähiges Gemisch aufbauen .
    mfg
    Immer schön den Auspuff freihalten

  2. #18
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    Danke.


    Zitat Zitat von druidentor
    Zündzeitpunkt nicht richtig eingestellt....
    Kerze trocken?
    Benzinschlauch vergessen...

    Es kann nur ein Fehler in Deiner Aktion unterlaufen sein. Also nochmal das ganze.

    Warum wechselst Du eigentlich Dinge die in Ordnung waren?


    Es war ja nicht in Ordnung Hatte fahrtechnisch einige Leistungsprobleme, die wahrscheinlich von der Zündung her kamen...
    (Ansonsten: Benzinschlauch nicht vergessen, Kerze feucht)


    Eventuell hast Du einen verschlissenen Wellendichtring Zündungsseitig , also Nebenluft , der Motor kann kein zündfähiges Gemisch aufbauen .
    mfg

    Also Nebenlufttest, werde ich mal schauen.

  3. #19
    Glühbirnenwechsler Avatar von KR51Cruiser
    Registriert seit
    10.02.2010
    Ort
    Ahlen
    Beiträge
    93

    Standard

    Es war ja nicht in Ordnung Wink Hatte fahrtechnisch einige Leistungsprobleme, die wahrscheinlich von der Zündung her kamen...


    Beschreib doch mal deine Leistungsprobleme genauer?

  4. #20
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    Zitat Zitat von KR51Cruiser
    Es war ja nicht in Ordnung Wink Hatte fahrtechnisch einige Leistungsprobleme, die wahrscheinlich von der Zündung her kamen...


    Beschreib doch mal deine Leistungsprobleme genauer?

    Die Probleme wurden in diesem Thread behandelt www.schwalbennest.de/index.php?option=com_forum&Itemid=89&page=viewtopi c&t=33600

    Kurz: Zu wenig power in hohen Drehzahlen, Probleme beim kicken, etc, was eine Erneuerung der Zündkomponenten erforderlich gemacht hat.

  5. #21
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    Die Simme läuft wieder, und zwar wie der Teufel...
    Was war los?
    Das Teil war so hoffnungslos abgesoffen, dass es nicht mehr gestartet werden konnte, auch nicht durch anschieben etc.
    Also nachdem alles andere durchgecheckt wurde, nochmal Zündkerze raus und trockengetreten, dannn Zündkerze ordentlich erhitzt, anschließend gab es erstmalig wieder leichte Lebenszeichen. Das Ganze wiederholt, diesmal durch anschieben angeschmissen, und alles war gut.
    Vergaser dann nochmals korrekt eingestellt, jetzt ist alles gut :)

    Vielen Dank ans Nest.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 25.02.2010, 15:20
  2. Abgesoffen
    Von z4ibatZu im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.08.2007, 20:44
  3. Abgesoffen
    Von Heavyyyyyy im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 14.07.2004, 13:00

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.