+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 34

Thema: Geplanter VAPE-Umbau und Fragen dazu...


  1. #17
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    ES WERDE LICHT!!!
    Guten Morgen, gestern ist der Einbau der Vape erfolgt und ich muss sagen, Holla die Waldfee Nach dem Verdrahten der erste Test der Blinker... schön hell und gleichmäßig... Mr. Spock würde sagen: Faszinierend. Die mitgelieferte Hupe (6V) sagte allerdings keinen Mucks, bleibt halt die alte drin. Dann zwei mal kicken und sie lief. Die erste Testfahrt war auch vielversprechend. Liegt gut am Gas. Auch der H4 Scheinwerfer hat in der Garage gut Licht gebracht.
    Montag Versicherungskennzeichen holen und wenns nicht regnet mal ne größere Runde drehen.
    Werde berichten.

    Nachtrag: Mein Motor hatte keine Abrissmarkierung. Ich habe den Rotor aufgesteckt und mittels Messuhr 1,5mm vOT ermittelt und die Rotormarkierung aufs Gehäuse übertragen. Anschließend alles so eingebaut, dass die 3 Markierungen in einer Linie stehen. War das falsch? Eigentlich nicht, oder? Sie läuft ja... Werd das Kerzenbild im Auge behalten.

    Nachtrag 2: Der mitgelieferte Schaltplan ist ein Fall für die Papiertonne. Schlechte Kopie und keine Kabelfarben. Und im Schaltplan vom H. Moser ist ein kleiner Schönheitsfehler drin... Das schwarzweiße Kabel, welches an den Verteiler und Klemme 59 kommt, geht nicht vom 3-poligen Steckverbinder ab, sondern vom 4-poligen. Unterm Strich aber egal...

  2. #18
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Zitat Zitat von NifiTrabant Beitrag anzeigen

    Nachtrag: Mein Motor hatte keine Abrissmarkierung. Ich habe den Rotor aufgesteckt und mittels Messuhr 1,5mm vOT ermittelt und die Rotormarkierung aufs Gehäuse übertragen. Anschließend alles so eingebaut, dass die 3 Markierungen in einer Linie stehen. War das falsch?...
    War schon richtig so. Wichtig ist auch, dass das Polrad vernünftig montiert wurde. Also Kurbelwellenstumpf usw. fettfrei, Federring unter der Mutter.
    Sonst kann das Polrad sich lösen und dann is erstma Ende im Gelände
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  3. #19
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    alles richtig gemacht. trotzdem solltest du bei gelegenheit deine vape noch mal mit nem stroboskop abblitzen, es waren in der vergangenheit nämlich immer mal wieder welche im umlauf, wo die markierungen von rotor und stator nicht im zündzeitpunkt übereinander standen. (also wo die markierung ab werk falsch gesetzt war, weswegen man nicht einfach nach markierug einstellen konnte).
    ..shift happens

  4. #20
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Wobei ich nicht weiß wie aktuell das noch ist, da können Händler vielleicht mehr zu sagen. Es ist nun schon ein paar Jahre her, dass ich da mal von einem Fall mit falscher Markierung gelesen habe. Bei den Vapes die ich abgeblitzt habe war immer alles korrekt. Aber schaden kann es sicher nicht.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  5. #21
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    Jetzt mal ne Frage... kann es sein, das sich das Geräuschverhalten des Lüfterrades durch die leichtere VAPE Schwungmasse verändert hat? Habe im höheren Drehzahlbereich ein blechernes/metalernes pfeifen, heulen, fast kreischen... schwer zu beschreiben... oder was könnte das sein? Vibrationen? Aber was vibriert? Bin etwas ratlos....

  6. #22
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Bei der 51/1 habe ich keinerlei Erfahrungswerte, aber ich würde zumindest prüfen ob keinerlei Schleifgeräusche vom Polrad zu hören sind. Das ist ja auch ab und an so eine Problematik (Vergussmasse der Magnete im Polrad zu dick, Grundplatte schief montiert,...).
    Einfach mal mit der Hand drehen und lauschen.

    Aber vielleicht hat ja noch jemand eine bessere Idee.

    Wenn man dazu mental und koordinativ in der Lage ist, kann man den Motor auch mal ohne LiMa Deckel laufen lassen. Aber nicht so dicht mit der Nase ans rotierende Polrad
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  7. #23
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    Ich hatte beim Einbau der Vape alles durchgedreht und auf Schleifen geprüft... war alles OK. Daran kanns nicht liegen. Es tritt nur bei höheren Drehzahlen auf. Ne Möglichkeit wäre vielleicht das Luftleitblech am Zylinder... werd ich morgen mal abbauen und mal nen Ende ohne fahren. Letztes Jahr hatte ich das nicht...

  8. #24
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    meine beiden gebläseschwalben haben nach umbau auf vape nicht anders geklungen als vorher. das luftleitblech links schnarrt ganz gerne mal, teilweise löst es sich auch aus der klemmung mit der luftführung.
    ..shift happens

  9. #25
    Flugschüler Avatar von Schwalben-Toby
    Registriert seit
    16.02.2014
    Ort
    Berlin Pankow
    Beiträge
    278

    Standard

    Zitat Zitat von NifiTrabant Beitrag anzeigen
    Jetzt mal ne Frage... kann es sein, das sich das Geräuschverhalten des Lüfterrades durch die leichtere VAPE Schwungmasse verändert hat? Habe im höheren Drehzahlbereich ein blechernes/metalernes pfeifen, heulen, fast kreischen... schwer zu beschreiben... oder was könnte das sein? Vibrationen? Aber was vibriert? Bin etwas ratlos....
    Das komische Geräusch habe ich auch an meiner und an einer anderen Schwalbe schon gehört. Ich vermute mal das die aufeinanderliegenden Flächen des zweiteiligen Limadeckels aufeinander reiben bzw Schwingen und dadurch dieses Geräusch entsteht. Ohne Luftführung und Lima Deckel habe ich das jedoch noch nicht laufen lassen, mangels Faulheit.

    zum Thema Scheinwerfer, ich musste mir neue Haltekrallen für den Schweinwerfer von Louis anfertigen, damit genug Angriffsfläche zum fixieren des Scheinwerfers vorhanden ist, zumal meine aufgrund des Alters mehr Rost als stabiles Metall waren.
    viele Grüße Toby-vom Schwalbefieber gepackt,total fasziniert KR51/1S

  10. #26
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    Hast du das alu lüfterrad verbaut? wenn ja, dann kommt das geräusch vom lüfterrad.




    Edith: Zwischen lüfterrad und polrad gehört diese dichtung

    https://mobil.akf-shop.de/dichtung-z...r51-1/a-21485/
    Mach es lieber selbst, dann weisst du was du hast.

  11. #27
    Flugschüler Avatar von Schwalben-Toby
    Registriert seit
    16.02.2014
    Ort
    Berlin Pankow
    Beiträge
    278

    Standard

    bei mir is das Plasterad verbaut
    viele Grüße Toby-vom Schwalbefieber gepackt,total fasziniert KR51/1S

  12. #28
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    Moin moin... Erstmal danke für die Antworten. Ja, ich habe das Alu-Lüfterrad verbaut. Allerdings ohne Dichtung. Werde ich demnächst mal nachrüsten. Weiter werde ich wohl nochmal alle Schrauen auch das Luftleitblech überprüfen, denn irgendwo muss ja was sein, was das Geräusch verursacht.
    Werde berichten, aber nicht vorm Wochenende.
    Andreas

  13. #29
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Andreas

    Die Frage, welches Lüfterrad verbaut ist, kam nicht von ungefähr.
    Das ALU-Lüfterrad neigt bei höheren Drehzahlen zur Geräuschentwicklung
    weshalb später auf Kunststoff umgestellt wurde.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #30
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    jo, das dingen klingt wie ein staubsauger. aber nicht erst nach dem umbau auf vape.
    ..shift happens

  15. #31
    Flugschüler Avatar von Schwalben-Toby
    Registriert seit
    16.02.2014
    Ort
    Berlin Pankow
    Beiträge
    278

    Standard

    https://www.youtube.com/watch?v=Pz58I3j1Emg


    bei 1:30 ca hört man ein helles metallisches Schnarren, aber Limadeckels sind alle fest, auch das Luftleitblech links. Lüfterrad ist aus Plastik. hast du auch so ein schnarren ? sonst läuft der total ruhig.
    viele Grüße Toby-vom Schwalbefieber gepackt,total fasziniert KR51/1S

  16. #32
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    dieses helle schnarren beim abtouren, zu hören bei 1:43 und noch mal bei 1:50 ist das resonierende luftleitblech links. wenn man das abstellen will muss man ein wenig nach versuch und irrtum dran rum biegen. ich habe bei mir die klemmung zur luftführung enger gebogen und dafür gesorgt dass es sonst nirgends am zylinder anliegt.

    des weiteren:
    * der benzinhahn ist kacke und wird binnen kurzer zeit undicht
    * gummilager am tank fehlen
    * der vergaser hat nen nippel für den überlauf, von dort kann man nen schlauch durch die aussparung in der luftführung auf die straße legen (und sollte das auch tun, wenn man eine trockene motoroberseite haben möchte)
    * keine krümmersicherung sichtbar (meiner meinung nach wirds erst mit loctite dauerhaft fest)
    ..shift happens

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Diverse Fragen nach Vape Umbau
    Von Mööped im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 14.07.2014, 08:27
  2. Geplanter Motor-Tausch SSW Tuningweber
    Von Simson_Adi im Forum Simson Händler und Werkstätten
    Antworten: 17
    Letzter Beitrag: 22.10.2013, 16:39
  3. Fotos und Fragen dazu, bitte um Hilfe!
    Von vireximius im Forum Technik und Simson
    Antworten: 41
    Letzter Beitrag: 19.05.2011, 16:51
  4. Antworten: 19
    Letzter Beitrag: 07.03.2008, 12:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.