+ Antworten
Seite 2 von 5 ErsteErste 1 2 3 4 ... LetzteLetzte
Ergebnis 17 bis 32 von 68

Thema: Ist dieses Geräusch normal??


  1. #17
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    was tankst du rein und was hast du für ein lager an der kurbelwelle "nadellager" oder "kupferhülsenlager"

  2. #18
    Glühbirnenwechsler
    Registriert seit
    30.09.2006
    Ort
    01099 Dresden
    Beiträge
    75

    Standard

    bei mir kommt auch beim star bei vollgas ein dumpfes rasseln...

    ich muss mal die Lenkkopflager ersetzen dann isses wieder weg (hat ich schonmal beim Habicht)

  3. #19
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Hallo!
    Letzten Samstag auf der Fahrt zum Mopedrennen Völlinghausen war ich eine längere Strecke gefahren und da hab ich mal probiert bei Voller Fahrt den Choke ein bischen zu ziehen, und siehe da dann ging das Rasseln weg! Also den Choke hab ich nur zu 1/3 gezogen! Sonst ist der Vergaser aber glaube ich gut Eingestellt und nimmt auch sehr gut Gas an!

  4. #20
    Avatar von Burt
    Registriert seit
    07.05.2007
    Beiträge
    6

    Standard

    tach ne! haltet euch fest!

    meine kr51/2e macht das seit neuestem auch nämlich. läuft dabei auch nur 55 und 'bremst' wenns rasselt.

  5. #21
    Glühbirnenwechsler
    Registriert seit
    30.04.2007
    Ort
    Soest
    Beiträge
    69

    Standard

    hallo ladys...
    also ich hatte exakt das gleiche problem bei meiner s51... zu der zeit war sie noch getuned und hatt nen 60er drunter(davon wusste ich nichts) sie lief auch mit nem normalem düsensatz(mein vorbesitzer war der spacko schlechthin) also ich weiß jetzt nicht ob es daran lag das der vergaser wieder auf den zylinder passte oder daran dass ich nen neuen zylinder habe auf jeden fall ist das geräusch weg... bei mir fing es so bei fast höchster drehzahl an und ich wurde daduruch dann gebremst... schaut einfach mal nach ob das zündkerzenbild passt... wenns das nicht ist das isses der zylinder

  6. #22
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von Pestiferum
    ...bei mir fing es so bei 80 an und ich wurde dadurch dann gebremst...
    Da hättest du halt eher in den dritten Gang hoch schalten müssen.
    Wenn ich mit meinem coolen Star im Zweiten mit 80 km/h rumfahre, klingt der auch immer etwas seltsam.

  7. #23
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    ....und ich dachte, ich bin alleine mit diesem Phänomen....

    Meine Schwalbe machts und meine S51, beide 541er Motoren, auch. Auch ich habe mal probiert, den Choke während der Fahrt zu ziehen und höre da, das rasseln war eine Zeit lang weg, kam dann aber bald wieder, wenn ich den Choke geschlossen habe. An der S51 habe ich die Nadel wieder auf die empfohlene Kerbe gehängt und habe den Eindruck, daß das Rasseln schlimmer ist als vorher. Bei Gelegenheit hänge ich sie wieder höher, mal hören, ob das was hilft.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #24
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Nachtrag:
    Ich habe die Nadel wieder eine Kerbe höher gehängt, das Rasseln ist nicht mehr so schlimm wie vorher, aber wenn der Motor warm ist, ist auch das prasseln wieder da.
    Neue Theorie:
    Das Zweitaktöl selbst. Welches benutzt ihr?? Ich hatte das Liqui-Moli von real. Als nächstes kommt eins von der Tankstelle.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #25
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Hallo!
    So jetzt habe ich mal die Nadel auf die höchste Stellung in meinem VBF Vergaser 16N3-4 an meiner S51 gehängt, und das Rasseln ist bei mir auch besser geworden. Vorher war die Nadel eins Tiefer auf der zweit höchsten Stufe Eingehängt. Hmm naja so braucht meine Simmi auch mehr Sprit..
    Aber sie hat jetzt ein bischen mehr Kraft, dabei habe ich eine originale Simson S51 also nix Frisiert, Luftberuhigungskasten und Luftfilter alles Original in in Ordnung!
    Ich fahre im Moment das billigste Mineralische 2t-Öl von Castrol das ist rötlich und ich hab es aus dem Baumarkt 2l für 10 Euro. Die genaue Bezeichnung kann ich morgen nachgucken.

  10. #26
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    ich hab das von shell-und es rasselt auch...
    Zum Licht!

  11. #27
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Rasselt es jetzt nur bei den M5x1 Motoren, oder auch bei anderen??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #28
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das rasseln kommt oft bei den billigen Nachbaugarnitur vor ,
    die scheppern schon im Katalog , Hauptproblem ist der billige Kolben
    mfg
    Immer schön den Auspuff freihalten

  13. #29
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    ich hab nen 541...
    Zum Licht!

  14. #30
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ich habe aber noch eine originale mir jetzt 12tausend auf der Uhr, und die rasselt schon eine ganze Weile. Zum jetzigen Zeitpunkt schließe ich das aber noch nicht aus.


    Verdacht:
    Es kommt nur bei den M541/531 Motoren vor
    Es liegt an der Schmierung, bzw dem Zweitaktöl.

    Welches Öl nehmen, die, bei denen es nicht rasselt??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  15. #31
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    ich kann mir das mit dem öl nicht vorstellen-dann müsste das problem ja eigentlich bekannt sein...
    ich konnte das problem damit beseitigen, indem ich den gasdrehgriff durch zufall etwas stärker fixiert habe(schraube unterm gasgriff) leider ging die schraube dann flöten...jetzt ist wieder normal...
    würd deswegen eher auf den vergaser tippen...
    Zum Licht!

  16. #32
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Was hat das Öl mit dem Rasseln zu tun ist in dem Öl Gummi zugesetzt ?
    Rasseln kommt bei schlecht eingstellter Zündung , ausgelutschten
    Garnituren , billigen Garnituren , festgebrannten Kolbenringen starke Ölkohlereste auf dem Kolben verbrauchte Lager der Kurbelwelle oder zu mager eingestellten Vergaser vor.



    mfg
    Immer schön den Auspuff freihalten

+ Antworten
Seite 2 von 5 ErsteErste 1 2 3 4 ... LetzteLetzte

Ähnliche Themen

  1. Das war es mit der Schwalbe :( für dieses Jar
    Von Sauerland-schwalbe im Forum Smalltalk
    Antworten: 10
    Letzter Beitrag: 05.11.2006, 17:11
  2. dieses scheiss öl...
    Von der_sammler im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 11.05.2003, 20:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.