+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Geschwindigkeitsprobleme


  1. #1
    Glühbirnenwechsler Avatar von DrakeBlack
    Registriert seit
    09.10.2008
    Ort
    Lübeck
    Beiträge
    71

    Standard Geschwindigkeitsprobleme

    Moin erstmal und vielen dank an alle für dieses Klasse Forum.

    Ich bin seit ca. 3 Monaten stolzer Besitzer einer Schwalbe KR51/1 Bj.74.

    Anfangs war es nur ein.."Schrotthaufen"..aber nach einer Grundüberholung ist sie jetzt wieder schick und läuft. Die meisten Probleme die ich hatte haben sich hier übers Forum und den Beiträgen anderer geklärt, doch nun wo es an die Motoreinstellungen u.ä. geht dachte ich möchte ich eine "Privat"betreuung

    Nun zu meinem Problem:
    Anfangs lief sie nur Knapp 40km/h und zog im 3.Gang kaum bis garnicht. Dann hab ich das mit dem Auspuff gelesen, von wegen er darf nur 2,5cm aufm Krümmer drauf sein. Nach dem ich das denn Kontrolliert hatte und die 20CM die der krümmer im Auspuff steckte korrigierte, lief sie denn acuh ihre knappen 50KM/h.

    Und genau da liegt das Problem, sie fährt "nur" 50. Das Merkwürdige ist das sie auch manchmal garnicht zieht, und dann plötzlich doch. so als wenn sie nach Sprit saugt, nix bekommt, und dann plötzlich doch, obwohl ich den Gaszug nicht veränder.

    folgendes hab ich getan in Bezug dieses Problem:
    -hab den Vergaser überprüft alles OK
    -zzp korrekt eingestellt
    -zündkerze neu und 0.4mm Abstand
    -zündkabel und stecker ohne wiederstand neu
    -Auspuff frei und nun auch richtig am Krümmer
    -im Leerlauf läuft sie super

    folgendes weiß ich nicht 100%
    -ob vergaser einstellung okay is da ich davon leider leine ahnung hab
    -vergaser flansch wird bei der hartplastik dichtung feucht. is das schlimm?

    was ich noch machen werde:
    -benzinschlauch erneuern (der sieht nicht mehr soo gut aus und sifft etwas)

    und dann allgemeine Frage:
    kann man die vergaserflansch dichtung gurch eine aus gummi ersetzen?

    falls ich noch etwas vergessen haben sollte füge ich das später noch an..

  2. #2
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Dein Sprithahn hat vorne so einen Wasserabscheider drauf geschraubt (Das is so n Fingerhut großes Teil). Schau doch da mal rein ob da Wasser drin ist.

    Ansonsten mach doch mal den Nebenlufttest. (Alle interessanten Motorteile mit Bremsenreiniger besprühen..bei laufendem Motor natürlich)

    Gruß

    Benny

  3. #3
    Glühbirnenwechsler Avatar von DrakeBlack
    Registriert seit
    09.10.2008
    Ort
    Lübeck
    Beiträge
    71

    Standard

    Das mit dem Wasserabscheider werd ich mal gugen nachher.

    Nebenlufttest hab ich schon gemacht, allerdings mit diesem Motorstarterspray, und da hat sich drehzahl technisch nix verändert, weiß ja nicht ob das egal ist womit man das macht, ansonsten probier ich das nachher auchnochmal mit bremsenreiniger..

  4. #4
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    Hi, erstmal ich bin jetzt nich son profi oder so in solchen sachen aber ich hatte son ähnliches prob....
    Ist dein Tank von innen verrostet?
    nimm mal den benzinschlauch vom vergaser ab und guck ob das benzin gut nachläuft, oder ob es nur ganz langsam. wichtig ist, dass du den schlauch dabei in der höhe der benzineinlassdüse des vergasers hälst

    mfg

  5. #5
    Glühbirnenwechsler Avatar von DrakeBlack
    Registriert seit
    09.10.2008
    Ort
    Lübeck
    Beiträge
    71

    Standard

    soo...nach langer zeit melde ich mich mal wieder,aber das problem ist das gleiche.

    nachdem ich in brokstedt war und mir nen neuen benzinhahn gekauft hatte, und die lübecker alle getroffen hatte ( an dieser stelle einen gruß), bin ich denn am montag mal dazu gekommen weiter zu schrauben.

    Folgendes hab ich getan:
    - Benzinschlauch erneuert
    - Benzinhahn und alles was dazugehört gereinigt und erneuert.

    --> kein rost in der benzinleitung, oder sonstwo, und auch kein wasser.

    danach vergaser neu eingestellt ( obs so korrekt ist weiß ich immer noch net..)
    und jor...läuft und zieht immer noch net so wirklich...also mit gut will und laaanger strecke zieht sie bis auf 55( mit fahrradtacho gemessen) nimmt also das Gas net so richtig an irgendwie.

    Bei der ganzen schraubaktion is mir aufgefallen das ich wohl nen 16-n12 vergaser am m53 motor hab, is das überhaupt richtig so?

    und dann nochmal die frage, ob ich die hartplaste dichtung am vergaserflansch durch eine aus Gummi ersetzen kann?

    hilfe?!

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Hallo schwarzer Erpel,

    Vergaserflanschdichtungen aus Gummi sind mir (noch) nicht bekannt. Meinst Du vielleicht die Dichtung des Schwimmergehäuses?
    Da kannste auch eine Gummidichtung nehmen.

    Mit der Flanschdichtung ist das Teil gemeint, dass zwischen Vergaser und Ansaugstutzen sitzt und den Vergaser thermisch isolieren soll. Dort sollte es nicht feucht werden.

    Ansonsten reinige mal den Luftfiltereinsatz und das Belüftungslöchlein im Tankdeckel.

    16N1-12 Vergaser ist für KR51/2 vorgesehen,
    für die 51/1 sollte N1-5 oder als Ersatz N3-11 verwendet werden.

    Peter

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wenn du einen 12er Vergaser am M53 verbaut hast, dann gehört der nicht zum Motor, oder der Motor nicht in deine Schwalbe. Gehört der M53 in deine Schwalbe, ist der Vergaser falsch. Besorge dir den richtigen Vergaser, bedüse ihn richtig und stell ihr nach dem sauber machen richtig ein, dann wird das wieder.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Glühbirnenwechsler Avatar von DrakeBlack
    Registriert seit
    09.10.2008
    Ort
    Lübeck
    Beiträge
    71

    Standard

    @ zschopower:
    ne ich meinte wirklich die vergaserflanschdichtung, und ob man da nicht eine aus gummi reinsetzen kann (die kann man ja auch selber schneiden, gummi is jetzt nicht soo hart ) oder event. die hartplaste dichtung an beiden seiten mit ner dünnen gummidichtung ergänzen.

    Belüftungsloch im Tank is gereinigt, und luftfiltereinsatz ist neu und aus der tüte an die schwalbe gekommen, sollte demnach i.o sein.

    @H.J:
    Der Motor gehört definitiv in die Schwalbe.

    Das mit dem Vergaser wäre denn ja irgendwie....SCH***E....
    ich gug aber sicherheitshalber nochmal nach, wo genau steht das? da irgendwo am Gehäuse, oder...bzw. wodran erkenn ich das denn?

    Ansonsten:
    Tausche Vergaser 16N1-12 gegen 16N1-5???

    EDIT:
    Bzw. kann man nicht auch einfach den Luftfilter in den Gummi Übergang vorn Vergaser verlegen, so wie bei der /2?

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    So, dann mal der Reihe nach....

    Die Isolierflanschdichtung ist aus gutem Grund so gemacht, wie sie gemacht ist. Wäre es nicht nötig, wäre sie anders gemacht. Besorg dir eine, wenn deine kaputt ist und vergiss die beiden Papierdichtungen dazu nicht. Es kommt je eine vor und eine hinter die Isoflanschdichtung. Kostet alles nicht die Welt. Gummi ist an der Stelle ungeeignet, egal wo. Und wenn der Gaser zu heiß wird, kriegst du wieder neue Probleme.

    Hast du den Luftfiltereinsatz leicht mit Getriebeöl benetzt?

    Wenn der Motor in den Rahmen gehört, ist doch schon mal gut. Auf der Seite am Vergaser ist eine kleine Fläche, dort ist das Grundmuster (16N1) eingegossen, wie der Gaser weiter bearbeitet wurde und wi er bedüst ist, gibt die eingeschlagene Zahl an, in deinem fall die 12.
    Die 12 wiederum besagt, auf welche Ansauganlage und welches Modell der Vergaser genau abgestimmt wurde. In deinem Fall für die /2er Schwalbe. Beide Modelle sind sich vom Aufbau her zwar recht ähnlich, aber eben doch in Details verschieden. Wenn du die Geschwindigkeitsprobleme in den Griff kriegen willst, dann halte dich an den Originalzustand, also nichts mit Lufi in das Gummistück usw.

    "Ansonsten:
    Tausche Vergaser 16N1-12 gegen 16N1-5??? "

    Zu spät, aber einen 12er könnte ein Bekannter gebrauchen, aber keinen 5er anbieten.....

    "Bzw. kann man nicht auch einfach den Luftfilter in den Gummi Übergang vorn Vergaser verlegen, so wie bei der /2?"
    -siehe oben-
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10
    Glühbirnenwechsler Avatar von DrakeBlack
    Registriert seit
    09.10.2008
    Ort
    Lübeck
    Beiträge
    71

    Standard

    Danke für die schnelle antwort.

    gutgut...dan weiß ich was den vergaserflansch angeht bescheid.

    Lufi hab ich net mit getriebeöl benetzt, mach ich dann aber noch, auch wenn ich den Sinn dahinter nicht verstehe, aber ich hab mal gelernt aufträge auszuführen..

    Gut, dann werd ich nachher mal gugen wegen Gaser,obs wirklich nen 12er is.

    Wenns einer is kann man Verhandlungen zwecks des Loswerdens aufnehmen.

    Meld mich denn nachdem ich alles überprüft habe wieder.

    Gruß und danke nochmal

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von DrakeBlack

    Lufi hab ich net mit getriebeöl benetzt, mach ich dann aber noch, auch wenn ich den Sinn dahinter nicht verstehe, aber ich hab mal gelernt aufträge auszuführen..
    Brav, brav.
    Wenn Du machst, was wir Dir sagen, dann verrate ich Dir auch gerne, warum der Luftfiltereinsatz mit Öl benetzt werden soll:
    Daran soll der Staub festkleben, der unweigerlich mit der Luft angesaugt wird.
    Also einfach den Filter in eine flache Schale auf drei Muttern o.ä. legen und dann von oben Öl drauf träufeln bis die Oberfläche gut benetzt ist. Jetzt ein paar Stunden warten, damit alles von oben nach unten laufen kann und das überschüssige Öl unten wieder raustropft
    Und jetzt is fettich

    Ich würde mir wegen des anderen Vergasers keine Haare raufen. Fahr erst mal ein wenig langsamer, damit kommste auch ans Ziel.
    Irgendwann wirst Du auf einem Teilemarkt schon den richtigen Vergaser finden und dann bist Du immer noch nicht sicher, ob die Simme damit wirklich besser (schneller) fliegt.

    Peter

  12. #12
    Glühbirnenwechsler Avatar von DrakeBlack
    Registriert seit
    09.10.2008
    Ort
    Lübeck
    Beiträge
    71

    Standard

    Also ich hab jetzt geguckt, is tatsächlich nen 16N1-12 verbaut, sehr zu meinem ärgerniss.

    kann es denn dadran nun liegen, das sie nicht ordentlich beschleunigt und nur knapp 55 erreicht?

    Ich hab mir die gute ja gekäuft damit ich hier in Lübeck mit dem Stadtverkehr mitschwimmen kann und das tempo liegt nunmal so bei 60km/h. demnach wäre es blöd, wenn sie jetzt bei 55 hängenbleibt..

  13. #13
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Zitat Zitat von DrakeBlack
    Also ich hab jetzt geguckt, is tatsächlich nen 16N1-12 verbaut, sehr zu meinem ärgerniss.

    kann es denn dadran nun liegen, das sie nicht ordentlich beschleunigt und nur knapp 55 erreicht?
    Ja, eindeutig.

    Eine Simson ist zwar robust aber auch sehr empfindlich. Besonders was den Ansaugtrakt und den Vergaser angeht.

    Ein Falscher Vergaser kann zu Problemen führen. Die Ingenieure bei Simson haben nicht umsonst jedem Modell einen anderen Vergaser zugeordnet. Ist aber der richtige Vergaser verbaut und auch korrekt eingestellt, tut er seinen Dienst meist lange Zeit problemlos.

    Und zum Luftfilter : Es gibt Nassluftfilter und Trockenluftfilter. Simson hat Nassluftfilter, deswegen das Öl.

    mfg

  14. #14
    Kettenblattschleifer Avatar von Ozzy
    Registriert seit
    22.08.2005
    Ort
    Lübeck
    Beiträge
    545

    Standard

    Hi,

    also ich habe noch einen Vergaser bei mir rumliegen; allerdings finde ich den Gasschieber nicht mehr, aber da kannst Du ja Deinen nehmen, der passt ja auch.
    Vielleicht schaffe ich es, die Teile heute abend noch zusammenzusuchen, dann kannst Du Dir den gerne abholen.

    MfG, Ozzy

  15. #15
    Glühbirnenwechsler Avatar von DrakeBlack
    Registriert seit
    09.10.2008
    Ort
    Lübeck
    Beiträge
    71

    Standard

    Juhu..

    @Ozzy

    na das nenn ich super.....also ich nehme das angebot natürlich gern an, dann brauch ich mir nicht extra einen bestellen. Über Vergütung o.ä. reden wir dann denn bei dir oder über pn.

    Kannst dann ja bescheid sagen, wenn du den kram zusammen gesucht hast. Das ich dann vorbeikomm müsste sich bei mir zeitlich irgendwo reinschieben lassen..

    was freu ich mich...

  16. #16
    Kettenblattschleifer Avatar von Ozzy
    Registriert seit
    22.08.2005
    Ort
    Lübeck
    Beiträge
    545

    Standard

    Hi,

    genau dafür sind ja die Stammtische und deren "Belegung" da (finde ich zumindest). Mit Vergütung ist nicht wichtig; vielleicht finden wir ja beim nächsten Oldtimermarkt einen für 'nen Fünfer, und dann ist wieder alles gut.

    Kannst ihn Dir wahrscheinlich auch heute abend noch abholen, ansonsten kann ich ihn Dir auch rauslegen, und Dir die Stelle sagen...

    Hauptsache, es gibt viele Schwalben in Lübeck!!!

    MfG, Ozzy

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Geschwindigkeitsprobleme
    Von imo im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 22.01.2009, 16:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.