+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 47

Thema: Getriebe


  1. #1
    Schwarzfahrer
    Registriert seit
    22.05.2007
    Ort
    Bad Bentheim
    Beiträge
    22

    Standard Getriebe

    Ich kriege bei meiner Schwalbe den ersten Gang nicht mehr rein. Wenn ich auf die Schaltwippe nach vorn trete, kommt höchstens nur noch ein leichtes rattern. Alle anderen Gänge lassen sich prima schalten.

    Woran kann das liegen?

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Evt. durch eine verdrehte Schaltwippe. Du kannst den gang nicht ganz schalten.
    Versuch diese erstmal zu lösen und ein Stück im Uhrzeigersinn zudrehen und wieder zubefestigen.

    Gibt bitte deinen Fahrzeugtyp an!
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Schwarzfahrer
    Registriert seit
    22.05.2007
    Ort
    Bad Bentheim
    Beiträge
    22

    Standard

    Sorry, ist ne KR51/2

  4. #4
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    darauf tippe ich auch mal ,ansonsten versuch mal bei leicht schleifender kupplung den gang einzulegen vorischtig und nicht mit gewalt

  5. #5
    Schwarzfahrer
    Registriert seit
    22.05.2007
    Ort
    Bad Bentheim
    Beiträge
    22

    Standard

    Ups, dass mit dem Lösen der Schaltwippe habe ich versucht. Habs dann probiert und ich denke dann hat sich das ganze entgültig verabschiedet. Ist jetzt sehr locker und lässt sich garnicht mehr schalten. Ich vermute, da ist jetzt was gebrochen.
    Wirds jetzt kompliziert oder was?

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Lockere mal die Schaltwippe Nehme sie ab und reinige mal ...

    Danach schön per Fensterreiniger / Bremsenreiniger usw entfetten.

    Dann wieder anbauen und anschrauben... Dabei lieber zu hoch vorne als zu tief..

    Nachher etwas lösen und nachregeln falls es doch zu hoch war

  7. #7
    Schwarzfahrer
    Registriert seit
    22.05.2007
    Ort
    Bad Bentheim
    Beiträge
    22

    Standard

    Also ich bin mir ziemlich sicher, dass irgendwo was im Getriebe abgerissen ist. Ich kann nämlich ziemlich gut erkennen, dass die Wippe fest angeschraut ist, wenn ich sie bewege.

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Festgeschraubt ja.. Aber durchrutschen kann sie immer wenn sie etwas locker ist war bzw Öl zwischen Welle und Wippe gekommen ist

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na wenn Du uns das nicht glauben möchtest ,
    hast Du selber Schuld.
    mfg
    Immer schön den Auspuff freihalten

  10. #10
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    In der Ruhe liegt die Kraft. Was ist denn nun das Problem?
    Kannst du die Schaltwippe inc. der Welle auf der sie festgeklemmt ist ohne Widerstand bewegen?
    Oder ist nur zeitweise ein Widerstand zuspühren?
    In beiden Fällen ist aufjeden Fall erstmal nachzuschauen ob du irgendetwas beschädigt hast. Ich glaub das wir es jetzt mit zwei Problemen zutun haben :wink: .

    Schaltwalzensprenring sich gelöst? Hohlschaltwelle gebrochen?
    Beides siehtst du wenn du den Kupplungsdeckel entfernt hast, hierzu Öl ablassen.

    Aber sag nun erstmal was dein Problem genau ist.
    Wer schneller schraubt steht länger in der Werkstatt.

  11. #11
    Schwarzfahrer
    Registriert seit
    22.05.2007
    Ort
    Bad Bentheim
    Beiträge
    22

    Standard

    Jab, ich kann die Schaltwippe inc. der Welle auf der sie festgeklemmt ist ohne Widerstand bewegen!!

  12. #12
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    abschrauben,kupplungsdeckel auf und schauen,ob was gebrochen oder abgefallen ist....ob lockere teile erkennbar sind.

    ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  13. #13
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Ich tippe mal definitiv das Teil hier:
    S51welt.de

  14. #14
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ich tippe auf Bruch des Schweißpunktes am Lagerwinkel der Schaltung wegen gelöster Kontermutter dahinter (rechts oben unter dem Kuplungsdeckel) oder den Hebel der Ziehkeilwelle, oder den Seegering der Schaltwalze. Mit etwas Pech die Ziehkeilwelle selbst. Ohne aufmachen wird das nix, wenn dir Kugeln entgegenfallen NICHTS machen sondern erst hier fragen, ich schreibe dir dann, wie ohne Motorspalten geht. Ist nur etwas langwierig zu beschreiben.

    H.J.


    Ich hab das schon öfters gemacht

  15. #15
    Schwarzfahrer
    Registriert seit
    22.05.2007
    Ort
    Bad Bentheim
    Beiträge
    22

    Standard

    Danke erst mal für die Antworten. Da ich ab morgen bis Ende der Woche beruflich in Österreich sein werde, werde ich mich erst am Samstag um das Problem kümmern. Werde dann aber davon berichten.

    Wünsche noch eine schöne WOche....

  16. #16
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Zitat Zitat von H.J.
    Ich tippe auf Bruch des Schweißpunktes am Lagerwinkel der Schaltung wegen gelöster Kontermutter dahinter (rechts oben unter dem Kuplungsdeckel) oder den Hebel der Ziehkeilwelle, oder den Seegering der Schaltwalze. Mit etwas Pech die Ziehkeilwelle selbst. Ohne aufmachen wird das nix, wenn dir Kugeln entgegenfallen NICHTS machen sondern erst hier fragen, ich schreibe dir dann, wie ohne Motorspalten geht. Ist nur etwas langwierig zu beschreiben.

    H.J.


    Ich hab das schon öfters gemacht
    Würde mich auch mal interessieren, wie du die Kugel wieder in die Schaltwelle bekommst, ohne den Motor zu spalten, das geht doch gar nicht.
    S51welt.de

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. 3 gang getriebe in 4 gang getriebe umwandeln
    Von Revalk im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 18.04.2008, 22:33
  2. Getriebe öl
    Von a im Forum Technik und Simson
    Antworten: 37
    Letzter Beitrag: 06.06.2006, 06:31
  3. Getriebe
    Von isga im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.05.2006, 09:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.