+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 28 von 28

Thema: Getriebe abgtrennt zum Hinterreifen


  1. #17
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja dann mach doch was ich geschrieben habe , nutz nichts ,
    dauert doch nicht lange Motor raus Deckel ab , Madenschraube raus ,
    Motor aud die Seite legen oder halten kräftig schütteln , notfalls mit
    Bremsenreinger etwas nachhelfen .
    mfg
    Immer schön den Auspuff freihalten

  2. #18
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    kann auch sein das dein hebel(wo der bowdenzug drangeht) kaputt ist!
    mach die stangen aus der welle und zieh ihn raus.dann siehste ob er kaputt ist...!

    ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  3. #19
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard

    ok mach ich, Kupplungsdeckel ist schon ab. Werde dann berichten.
    Hatte den Motor erst grad am regeneriern. Das schon dreck drin ist.....


    @ti. Die Kupplung bewegt sich shcon wenn ich oben dran zieh. Dann funktionert doch dann auch der Hebel? welche Stangen aus welcher Welle muss ich heraus ziehen?


    Gruß Matthias

  4. #20
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard

    @ deutz

    also ich hab versucht, wie du gesagt, hast madenschraube raus und versucht das Teil (du meinst schon den Kupplungskorb, oder? ) rauskriegen, Aber das ist so fest das krieg ich nie raus.
    Ich hab an nem kaputten Ersatzmotor von mir ausprobiert. Da ging gar nichts. auhc nicht mit Bremsenreiniger und Schraubenzieher(!!!)

    Gruß Matthias

  5. #21
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du bekommst die Stangen nicht herraus , Die rutschen meist von selbst ,
    kann ich kaum verstehen , das Problem ist wenn die Stangen nicht rauskommen , was ich noch nie erlebt habe , wirst Du den Motor spalten müssen um an die Welle zu kommen und die Stangen auszudrücken .
    mfg
    Immer schön den Auspuff freihalten

  6. #22
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard

    ja die stangen( 2 stück warens bei mir, sehen sauber aus , hab einen viertel cm durchmesser und sind ca zeigerfingerlang) sind jetzt rausgefallen. Aber ich weiß gar nicht wo die wieder reinkommen und wo und wie ich putzen soll.



    Gruß Matthias

  7. #23
    Glühbirnenwechsler
    Registriert seit
    30.09.2006
    Ort
    01099 Dresden
    Beiträge
    75

    Standard

    aber die Kontermutter is an der Madenschraube drangewesen oder?

    die Kupplungsstangen kommen in das Loch in dem die Madenschraube sitzt

    müssten es nicht 3 Stangen sein, war bei mir 4mal so. (alter Motor)

  8. #24
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    richtig ja 3 stangen solltens sein. 2 x lang und 1 x kurz.
    du hast nu die beiden langen die kurze ist ca nen cm lang!

    nettes bildchen dazu aus nen alten thread

    mfg
    lebowski

  9. #25
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard

    oja, vielen dank für das bildchen.


    Hab nochmalnachgeguckt, waren 3 Stangen. Wie soll dadrinnen jetzt reinigen ?
    Wenn ich die wieder reinsteck, wie mach ich das?
    Einfach, erst die Lange, dann ne Kurze und dann wieder ne LAnge reinstecken ohne sonst was zu machen?


    Gruß Matthias

  10. #26
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard

    für die wo's interessiert:

    Der defekt lag nicht wie erwartet an der Kupplung sondern an der Kickstarterwelle sowie den Mitnehmer im Getriebe dafür.
    Beides war defekt.

    Der Mitnehmer hat wohl den Geist nach ca. 30 Jahren Dienst aufgegeben. Die Zähne brachen. Diese beschädigten auch die Kickstarterwelle.


    Hier noch ein Bild


    Gruß Matthias
    Angehängte Grafiken

  11. #27
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    das Mitnehmerad sieht scheisse aus..

    Das die äusersten Zähne vom Halbmond schon mal weg sind, ist relativ normal...

    Das merkt man meistens, dass der Kickstarter öfters mal klemmt, aber man kann damit noch ein Zeit fahren.

    MfG

    Tobias

  12. #28
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard

    jo schon..
    aber ich dachte wenn schon mal, dann richtig. also auch den halbmond ausgetauscht, hast aber schon recht.
    Der Mitnehmer war eigentlich der komplette Grund fürs nicht gehen.

    Dachte ich schreib das mal, falls ein weiterer das Problem hat, der weiß das dann eine weitere Fehlerquelle


    Gruß Matthias

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Hinterreifen schief
    Von Labbo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.08.2008, 14:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.