+ Antworten
Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte
Ergebnis 33 bis 48 von 72

Thema: Getriebe defekt, Metallspäne am Magneten


  1. #33
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Vielleicht wirklich nur eine Buchse im Kupplungskorb nicht richtig eingepresst... Egal, bei den neuen Teilen wird man sehen, ob es dann passt, die Entscheidung für neue Teile ist auf alle Fälle mal nicht verkehrt.
    Den Steckschlüssel für die Spannfeder hättest du dir sparen können, ein paar Arbeitshandschuhe tun es auch, falls die Feder und das Spannblech die Finger lädieren wollen. Wenn man das zwei, dreimal gemacht hat, braucht man auch die Handschuhe nicht mehr. Andererseits muß ich sagen, daß der Schlüssel ungemein praktisch ist.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  2. #34
    Glühbirnenwechsler Avatar von SimSonBiff
    Registriert seit
    31.08.2015
    Ort
    Satrup
    Beiträge
    60

    Standard

    was genau soll gemessen werden, die Reibbelagdicke?
    Mit feinem Sandpapier sollten die Rostbeläge zu entfernen sein, oder gibt es einen spezielle Methode?

  3. #35
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Sandpapier ist für Holz. Nimm wenn, dann ganz feines (600er) Schleifpapier.

    Peter

  4. #36
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Das Lager der Kupplungswelle sitzt nicht tief genug drin. Davor kommt nämlich noch ein Sicherungsring, den ich bei dir auch nicht sehe!
    Das mal megadämlich. Das kann dir das ganze Getriebe zerstören. Wenn die Welle aus dem 6000er Lager auf der anderen Seite rutscht oder das Lager auf der anderen Seite nicht richtig im Gehäuse sitzt und rausflutscht, dann wars das mit dem Getriebe. Ist ja Gefährlich mit dem Teil zu fahren so...

    Guck mal hier. So muss das aussehen: http://www.spc-systems.de/sr4-3/6203%20Sicherung.jpg

  5. #37
    Glühbirnenwechsler Avatar von SimSonBiff
    Registriert seit
    31.08.2015
    Ort
    Satrup
    Beiträge
    60

    Standard

    Die Vermutung hatte ich auch schon, dass das Rollenlager zu weit reingetrieben ist. Aber da ist doch ein Anschlag, bis dahin und nicht weiter.
    Wenn dem so sein sollte, dann würde doch auch der Rest nicht passen, also Richtung Getriebe und Schwungrad? Den Sicherungsring kannst Du auf Bild6 sehen, das passt soweit.
    Habe mir am Wochenende das Gehirn zermartert, ich komme nicht drauf.
    Meine einzige Vermutung: der Kupplungskorb ist falsch gefräst?!

  6. #38
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Ich sehe dort nur den Sicherungsring der Welle. Es fehlt der Sicherungsring des Lagers.
    Das Lager hätte noch weiter rein gemusst. Das ist absolut Pfusch, wo wie es jetzt ist.

    Guck dir bitte diese Bild an: http://www.spc-systems.de/sr4-3/6203%20Sicherung.jpg

    Du müsstest jetzt theoretisch das Lager nachsetzen bzw. weiter reinschlagen, aber das wird alles irgendwie mist...
    Ich würde das Ding trennen und neu Lagern. Und zwar von jemandem, der das kann. Und dem Verkäufer würd ich das in Rechnung stellen. ca. 150 Euro, wenn nicht noch mehr kaputt ist.

  7. #39
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von SimSonBiff Beitrag anzeigen
    was genau soll gemessen werden, die Reibbelagdicke?

    jo. die neuen sind meistens, eigentlich immer zu dick
    manche kennen mich, manche können mich

  8. #40
    Glühbirnenwechsler Avatar von SimSonBiff
    Registriert seit
    31.08.2015
    Ort
    Satrup
    Beiträge
    60

    Standard

    Wenn dieser Sicherungsring auch bei dem S51 Motor drin sein soll, dann ist das Lager zu weit reingetrieben worden. Mist, und nun?

  9. #41
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Nein...das Lager hätte weiter rein gemusst. DAs Lager wird von der Kupplungsseite her eingeschlagen (eingelegt mit Wärme...ich weiß :-).

    Das Problem ist etwas größer jetzt. Normalerweise dürften sich die Getriebezahnräder der Gänge, im inneren des Motors, ein wenig zu nahe stehen. Es könnte sein, das diese sich schon ein wenig angenagt haben, weil die Festräder auf der Kupplungswelle den Losrädern auf der Abtriebswelle wahrscheinlich nicht genau gegenüber stehen.

    Der Motor muss meiner Meinung nach getrennt werden, um zu sehen ob im Getriebe Schaden vorhanden ist.

    Edit: Ich kann das schwer beschreiben, aber wer nen S51 schonmal auseinander hatte, der weiß was ich meine.

  10. #42
    Glühbirnenwechsler Avatar von SimSonBiff
    Registriert seit
    31.08.2015
    Ort
    Satrup
    Beiträge
    60

    Standard

    du hast Recht, es hätte weiter in Richtung Getriebe eingesetzt werden müssen, das sind die Millimeter, die mir jetzt fehlen. Super, das ist natürlich ein starkes Stück. Jetzt bin ich erst einmal sprachlos.
    Das ist nun kein Fall mehr für mich? Bin nicht talentlos, aber einen Motor gespalten, das habe ich noch nicht gemacht.

  11. #43
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Ich würde jetzt erstmal probieren mit dem Verkäufer Rücksprache zu halten und gucken was er zu dem Problem sagt. Ich finde es ehrlich gesagt schon ein wenig fahrlässig jemanden mit diesem Motor fahren zu lassen.
    Evtl. vereinbart ihr einen Preisnachlass und du schickst den Motor zu Dumcke oder einem ähnlichen Händler um diesen Reparieren zu lassen und der Verkäufer bezahlt das für dich.
    Wenn alles nichts hilft stehen hier noch jede Menge Leute im Forum bereit um dir zu helfen denke ich. Das Moped ist ja ansonsten echt sehr schön wie ich finde.

  12. #44
    Glühbirnenwechsler Avatar von SimSonBiff
    Registriert seit
    31.08.2015
    Ort
    Satrup
    Beiträge
    60

    Standard

    ja,jetzt ist guter Rat teuer, morgen kommt ein Simson Spezi, der wirklich Ahnung haben soll. Normalerweise wird das Lager in die erhitzte Motorhälfte gedrückt, jetzt ist der Motor kalt und das Lager fest. Könnte man nicht auch mit einer passenden Nuss das Lager weiter reintreiben? Dann würde auch die Kupplungswelle tiefer kommen. Allerdings: Wie stehen denn jetzt aktuell die Festzahnräder der Kupplungswelle und der Antriebswelle, da müssten ja Zähne der Getriebewelle des jeweils höheren Ganges auf das Festritzel des unteren Gangen stossen?
    Ich werde morgen noch einmal den kleinen Sicherungsring der Kupplungswelle abnehmen, die welle müsste doch eigentlich noch ein Stück tiefen zu schieben sein bis es dann an den Anschlag am rechten Lager an der rechten Gehäusehälfte trifft?
    Das Moped ist wirklich schön gemacht, behalten möchte ich es auch, aber ich will auch einen ordenlich zusammengebauten Motor haben. Der Versatz muss auf jeden Fall beseitigt werden.

  13. #45
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Grundsätzlich ist es natürlich ein wenig dilettantisch das Lager jetzt weiter kalt einzuschlagen, aber immerhin besser als mit dem Motor so weiter zu fahren. Dir kann ja momentan jederzeit die Kupplungswelle rauswandern.

    Zur Zeit ist entweder die Kupplungswelle nicht weit genug im 6000er Lager auf der anderen Seite, oder aber das Lager nicht weit genug in der rechten Gehäusehälfte. Ich tendiere zum zweiten, weil das Lager meist zuerst auf die Welle montiert wird.
    Ich würde also die rechte Seite des Motors, an der Stelle wo das Lager sitzt, also da wo der Kupplungshebel reingeht, mit nem Gasbrenner oder Heißlüftfön erhitzen und dann die Kupplungswelle mit ne Schonhammer weiter rein klopfen. Vorher natürlich den Sicherungsring abmachen.

    Dann erst das große Lager weiter bis auf Anschlag kloppen mit nem Hohldurchschlag auf den Außenring. Und dann natürlich den Sicherungsring des großen Lagers nicht vergessen, der momentan fehlt.
    Geändert von Mööped (08.09.2015 um 08:20 Uhr)

  14. #46
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Genau so würde ich es auch machen. So denn man es von außen hinbekommt. Das Getriebe läuft und es wäre Overkill jetzt den Motor zu spalten. Wir sollten auch nicht vergessen, dass man immer ein paar Späne am Magneten hat. Die Frage ist nun wie viel mehr Späne als normal waren am Magnet und was ist Abgeschliffen, wenn es mehr Späne waren. Wenn da wirklich grob etwas nicht gepasst hätte, dann hätte der TS das Mopped bei der damit einhergehenden Geräuschkulisse entsetzt stehen gelassen.

  15. #47
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Wenn dann haben wahrscheinlich nur die Seiten der Zahnräder aneinander gerieben. Es ist ja immernoch 1-2 mm Platz zwischen den Rädern. Der wurde hier wahrscheinlich komplett ausgenutzt.
    Trotzdem muss man sich darüber im klaren sein, dass das kleine 6000 Lager auf jedenfall unter dem Eintreiben der Kupplungswelle leiden wird. Funktionieren wird es aber denke ich. Viel Erfolg!

  16. #48
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wenn dem so ist, würde ich den kompletten Motor in den Backofen schieben.
    Wenn das 6000er Lager nicht weit genug in seinem Sitz ist, rutscht es dann besser rein. Auch die Gegenseite kann sich dann besser im Gehäuse bewegen. Vorsicht ist nur geboten, daß das Lager nicht tiefer kommt als es sein sollte und der jetzt fehlende Sicherungsring nicht Luft zum Lager bekommt.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten
Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. Metallspäne im Motor :/
    Von naimad im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 18.04.2014, 21:50
  2. KR51/2 N Schaltung/Getriebe defekt, nur erster Gang und Leerlauf
    Von davedophin im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 12.01.2012, 12:25
  3. Knieschutzdecke mit Neodym-Magneten befestigen?
    Von Tomasz im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 08.03.2011, 20:15
  4. DUO 4/1 - Getriebe defekt ??? Was nun ? Motor spalten ?
    Von DIJI05 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 24.04.2006, 20:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.