+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Getriebe kaputt??


  1. #1
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard Getriebe kaputt??

    hi community,
    war vorhin unterwegs und natürlich auf der größten kreuzung hier in der nähe fängt meine kr51/1k an zu mucken :cry: ... im leerlauf oder bei gezogener kupplung läuft der motor 1a... aber wenn ich denn losfahren will ruckelt die ganz extrem... kommt auch nicht auf hohe drehzahlen... im 2. und 3. gang das gleiche...
    ist das getriebe im arsch oder was kann das sein?
    mfg voight

  2. #2
    Zündkerzenwechsler
    Registriert seit
    24.04.2008
    Beiträge
    30

    Standard

    du musst gas geben während du die kupplung kommen lässt xDXDXD ne ok schlechter scherz

  3. #3
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    wechsel mal die kerze. das getriebe ist das sicher nicht.

    entweder hat sich was in deinen vergaser gesetzt, oder deine zündung spinnt. der einfachheit halber und weil es bei plötzlichen ausfällen häufiger so ist, teste mal ne andere kerze.

    gruß aus kiel

  4. #4
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    sicher? ich mein im leerlauf läuft wie einwandfrei.. ich kann gasgeben und alles.. nur bei eingelegtem gang stottert die ganz unregelmäßig.. komme auch nich über 30 kmh hinaus.. und kann nur anfahren wenn ich ewig die kupplung schleifen lasse.....

  5. #5
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    es kostet dich 2,50€ und du bist dann im besitz einer neuen kerze. warum sollte man es nicht versuchen? besser als auf verdacht ein neues getriebe einzubauen, findest du nicht?

    es gibt sie leider nicht, die schraube, an der man eine viertelumdrehung dreht und alles funktioniert wieder.

    kann natürlich auch was anderes sein, wie schon gesagt, vergaser oder was anderes mit der zündung. das werden wir aus der ferne leider nur ähnlich gut erkennen, wie du vor ort.

    meine ersten tipps kennst du jetzt.

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wo ist Deutz, wenn man ihn braucht?

    Schau mal nach dem Auspuff. Es würde mich nicht wundern, wenn der ziemlich dicht ist. Dass du im Leerlauf hochdrehen kannst, hat nicht viel zu sagen.

    MfG
    Ralf

  7. #7
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    alles klar... naja jetzt muss ich die erstmal nach hause bekommen ^^ ... bei der uni wollte ich die eigentlich nich zerlegen =) ...
    danke erstmal.. wenn ich die sachen überprüft habe melde ich mich nochmal

  8. #8
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @prof,

    Du rufst nach Deutz? Dabei kannste den doch fast besuchen. Der befindet sich (laut meinem Kenntnisstand) etwa auf halbem Weg zwischen Dir und mir (wohl in der Nähe von oder in Bautzen). Möglicherweise haben die dort kein Internet oder der darf nicht .

    Qdä

  9. #9
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    ok es war der auspuff.... hoffe jetzt nur noch dass das problem nich temporär war und es doch nich der auspuff ist und dass bald wiederkommt....
    jetzt is zwar der übergang von motor zu krümmer undicht (hab bei anbau den krümmer abgerissen aber der hing eh nur noch an nem faden rost.. hab jetzt nen neuen.. nur die dichtungsringe hats zerrissen) ....
    aber danke für die tips

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Prof
    Wo ist Deutz, wenn man ihn braucht?
    In Urlaub. Aber wo ist der Dummschwätzer abgeblieben?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    so... es ging jetzt ein paar tage gut nachdem ich den auspuff frei gemacht hab und als ich eben zu tanke fahren wollte wegen reifendruck hat sie wieder so geruckt wie ich am anfang schon beschrieben hab... sie läuft ja dabei weiter nur beschleunigt sie nich mehr.... war so im 2. bei 35km/h.. hab dann in dritten geschaltet und dann wars weg... aufm rückweg bin ich nen umweg gefahren und zu gucken obs nochmal kommt war aber nich.... und als das zum ersten mal auftrat gings ja gar nicht weg.. da war es in allen 3 gängen....

    mfg voight

  12. #12
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    wann hast du denn die letzte wartung gemacht.
    ich meine
    vergaser gereinigt
    zündung überprüft
    luffi gereinigt
    etc.etc.

  13. #13
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    ich bis jetzt noch gar nicht... hab die erst seit 3monaten oder so.. und der typ meinte eigentlich er hat das alles gemacht...

  14. #14
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Zitat Zitat von H.J.
    Zitat Zitat von Prof
    Wo ist Deutz, wenn man ihn braucht?
    In Urlaub. Aber wo ist der Dummschwätzer abgeblieben?
    Der wurde tot im Privatarchiv gefunden. Hat jetzt einen Zettel am Zeh..

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Voight
    ich bis jetzt noch gar nicht... hab die erst seit 3monaten oder so.. und der typ meinte eigentlich er hat das alles gemacht...
    Beim Verkaufen wird immer ALLES erzählt X(
    Hauptsache es gibt Knete und dann hat Verkäufer nix mehr mit der alten Schlurre zu tun. :wink:

    Mach einfach die ganz grosse Inspektion:

    Tank, Benzinhahn, Vergaser, Luftfilter, Auspuff saubermachen.
    Das wichtige Löchlein im Tankdeckel freipusten.
    Zündkontakt- und Zündkerzenelektrodenabtand auf 0,4mm einstellen.
    Zündung einstellen, neue Zündkerze spendieren.......


    Peter

  16. #16
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    hm naja da muss ich wohl durch.. trau mich da nur noch nich so richtig ran... aber der winter wird sicher lang.. da kann ich schön basteln...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Getriebe kaputt??
    Von Schlafmutze im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.04.2009, 11:28
  2. Getriebe kaputt??
    Von campi im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.10.2007, 11:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.