+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Getriebe Pfeifen oder Kupplung???


  1. #1

    Registriert seit
    15.02.2005
    Beiträge
    2

    Standard

    Hallo

    Bin neu hier und hab auch geleich ein Problem was ihr lösen könnt

    und zwar folgendes.

    Mein Getriebe Pfeift. Wenn ich ein Gang rein mache und losfahren will und dabei die Kupplung schleifen lassen (anfahren) dann kommt so komisches Pfeifen. Naja dies ist auch nur seit dem ich den Motor komplett neu Regenerriert habe.

    Wenn ich vollgas fahre dann kommt das Pfeifen erst richtig. Dann ab einer bestimmten sehr hohen Drehzahl hört es wieder auf.

    Also kupplung kann es nicht sein. Vermute ich denn im stand (kein Gang drin) ist dieses Geräusch nicht. Auch wenn ich im Stand vollgas gebe (kein Gang drin) ist dieses Geräusch nicht. Kann ja nurnoch das Getriebe sein oder soll ich mal die Kupplungslamellen wechseln???

    MFg Dj Tyroon

  2. #2
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    Fehler bei der Überholung ? Öl vergessen ? ...um welchen Motor gehts eigentlich ?

  3. #3

    Registriert seit
    15.02.2005
    Beiträge
    2

    Standard

    Es geht um ein S51 motor 4 Gang.

    Weiß nicht obs ein fehler bei der überhohlung war. Muss sehrwahrscheinlich den Motor auseinander nehmen.

    Also es liegt am Getriebe. Wie lang kann ich noch so fahren?? Also 1500km ist das Getriebe locker so gelaufen. Ist biss jetzt auch nicht schlimmer geworden.

    Mfg

  4. #4
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Also kurz zusammengefasst: Während der Fahrt pfeifts, im Leerlauf nicht.

    Was passiert, wenn Du während der Fahrt die Kupplung ziehst? Wenn dann Ruhe ist, ist irgendwas an der Kupplung faul. Ansonsten würd ich stark auf Flankenspiel an irgendeiner Ritzelübersetzung (Primärritzel?) tippen.

  5. #5
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    hallo,

    die fehlerbeschreibung klingt wie nach einem verschlissenen oder nicht genau eingemessenen primärantrieb (primärritzel/kupplungszahnrad).

    wo haste denn den motor überholen lassen? fachwerkstatt?

+ Antworten

Ähnliche Themen

  1. KR51/2: Problem mit Kupplung oder Getriebe
    Von Auslaufmodell im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.06.2010, 20:26
  2. Kupplung oder Getriebe kaputt? Kein Wiederstand am Hebel
    Von Knut123 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.07.2009, 21:22
  3. KR51/2 Kupplung oder Getriebe kaputt?
    Von murren im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 26.04.2006, 10:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.