+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Getriebeheulen/pfeifen Normal beim Spatz ?


  1. #1
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard Getriebeheulen/pfeifen Normal beim Spatz ?

    Hallo,
    habe am wochenende meinen Revidierten Motor eingebaut.

    1. hat er gar nicht vernünftig in den Spatz rahmen gepasst, mußte die löcher bisschen größer feilen, obwohl motor vom Spatz ??

    2.Heult das Getriebe ein bisschen, also beim beschleunigen 1 und 2 gang ist es so ein leichtes pfeifen (minimal, hört man aber)
    und beim gaswegnehmen im 2 gang heult es dann so leicht.
    das hört sich alles ziemlich gesund noch an, also kein kreischen oder rasseln.
    jedoch hat mein alter originaler spoatz motor das nicht gemacht.

    3.Getriebeölstand. habe so wie es vorgeschrieben ist sae80w eingefüllt, castrol ep80, 500ml.
    in das runde loch an der Kupplung.
    komischerweise mußte ich dann um alles reinzubekommen den Spatz sogar schräge stellen, sonst währe es wieder rausgelaufen und auf der anderen Seite, dort zwischen den beiden Kettenschläuchen an der kontrollschraube kam gar nichts. !!

    wisst ihr da nun rat ?
    mfg Toni

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wieso paßt der Spatz-Motor nicht in den Spatz-Rahmen? Ist der Rahmen vielleicht verzogen?

    Pfeifendes Geräusch? Bei meinem Spatz pfeift nichts.

    Ja, das Möp beim Öleinfüllen leicht zur Seite neigen, damit das Öl bei Motorstillstand vom Kupplungsraum in den Getrieberaum rüber fließen kann. Im Motorbetrieb wird das Öl automatisch vom Kupplungszahnrad in den Getrieberaum befördert.

    Aus der Kontrollschraube kommt erst Öl, nachdem der Motor gelaufen ist und der Spatz dann leicht (etwa 20 Grad) nach rechts geneigt wird.

    Ich kenn mich aus!

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Hallo,

    Das heulende Geräusch kann zum Beispiel davon kommen wenn du das Kurbelwellenzahnrad erneuert hast oder beim Einbau entgegen der früheren Laufrichtung eingebaut hast.
    Dann müssen sich die Zähne von Kupplungskorb und Kurbelwellenritzel erst wieder aufeinander einlaufen. Das ist aber nur ein akustischer Fehler der sich mit der Zeit wieder gibt.

    mfg Gert

  4. #4
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard

    aha, also soll ich mir keine Sorgen machen ?
    ist es denn normal, das wenn der spatz selbst nach der fahrt wenn ich den runden deckel an der kupplungsseite aufmache und die dichtung wegnehme, dass mir dann getriebeöl rausläuft, weil das öl weit über die unterkannte des deckels steht ?
    und ist es auch normal, dass man das mopes 20grad nach rechts kippen muß, damit aus der ölstandskontrolle öl kommt ?
    leuchtet mir irgendwie nicht ein. 500ml hab ich jedenfalls drinn.

    das der motor nicht gepasst hat hab ich auch nicht verstanden. hab die rahmenlöcher leicht nachgefeilt und dann passte er.
    vieleicht produktionstolleranzen
    mfg Toni

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Hallo,

    Weiß ja nicht wer/wie deinen Motor revidiert hat, wenn es so ist wie ich schrieb das das Kurbelwellenritzel ab war und evtll. verkehrt rum eingebaut oder neu ist dann ist ein wahrnehmbares heulen normal.
    Das Öl aus dem kleinen Seitendeckel läuft ist aber nicht normal, hatte ich bei meinen Mopeds bis jetzt noch nicht.

    mfg gert

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ich auch nicht.
    Bist du dir sicher, daß es ein M52-Motor vom Spatz ist?

  7. #7
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard

    ja logisch, es ist der m52 motor, hab den selbst revidiert.
    neue lager, neue simmeringe, kurbelwelle und kickstarterwelle hab ich ausgetauscht, wobei ich die kickstarterwelle noch umändern musste, also auf der drehbank die schweißnaht abdrehen, das grobe ritzel runter und dann das feinverzahnte aufgeschweißt.
    so läuft der motor top, nur halt dieses heulen, was auch nicht so schlimm ist, nur wenn ich gas wegnehme hört sich das echt mies an.,
    ja das kurbelwellenrad war ab, kann sein das ich es verkehrtherung wieder aufgeschraubt habe.
    ansonsten wurde der motor innen komplett mit dem teilereiniger absolut alles super pik fein sauber gemacht.
    wenn ich das mopes fast 45 grad nach rechts bewege, dann kommt endlich öl aus der kontrollschraube,
    wenn ich allerdings bei gerade stehendem mopen den kupplungseinstelldeckel aufmache läuft mir dann dort öl aus, weil der ölstand dort höher ist. so meinte ich das.
    öl fahre ich castrol ep80

    mfg Toni

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Castrol EP 80 ist in Ordnung.

    Beim M52 ist der Kupplungsraum im unteren Bereich vom Getrieberaum durch einen Trennwand getrennt, so daß das frisch eingefüllte Öl nicht alleine hinüber laufen kann sondern nur im Motorbetrieb von der Kupplung und der Ölfangrille hinüber befördert wird. Die neueren M53-Motoren haben da einen Durchbruch in der Trennwand, so daß sich die Pegelstände in beiden Räumen selbständig ausgleichen können.
    Warum das Öl aber bei dir zum Kupplungsdeckel rausläuft, nachdem der Motor bereits gelaufen ist, kann ich leider nicht nachvollziehen.
    Vielleicht ist doch mehr Öl als 0,5 Liter drin?

  9. #9
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard

    hi,
    also soweit ich mich zurückerinnern kann, war der kupplungsraum vom Getrieberaum nur durch ein bereich voneinander zugänglich und das war oberhalb der kickstarterwelle, also oben rechts in der ecke.
    aber ich denke das Öl wird sich auch den Weg durch die beiden getriebelager bahnen, also einmal die getriebewelle, wo die kupplung drauf sitzt und einmal die, wo nur die welle als gegenlager gesetzt ist für das ritzel auf der anderen seite.
    es sind genau 500ml drinn, denn mehr war in der flasche nicht drinn und ich hab sie komplett eingefüllt.
    jetzt nach 30km fahrt sieht das öl immernoch wie neu aus, naja hab ja auch alles super sauber gemacht.
    naja, also ich glaube lagsam ich werd den einfach noch bisschen weiter einfahren und schauen, wie sich das mit der Zeit verhält. wenns wneiger wird super und wenns mehr wird- getriebeschaden werd ich sa irgendwann wissen worans liegt :-)

    PS: hab mir dann doch den star kolben von zweirad schubert gekauft größe 39,98 passte ja vom maß super und das die ringe anders platziert sind, passte super, da wird nie irgendwann berührung sein, die ringe sitzen da eindeutig besser als original beim spatz. also kann man ruhig ohne probleme umbauen.
    aber jetzt wird erstmal eingefahren.

    mfg Toni

+ Antworten

Ähnliche Themen

  1. Reifen werde nwarm beim fahren. Normal??????
    Von biker_max im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 22.05.2008, 12:24
  2. Hochdrehen beim starten normal?
    Von midi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.10.2006, 22:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.