+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Getriebeöl läuft aus, vorderbremse bremst nicht


  1. #1
    Zündkerzenwechsler
    Registriert seit
    18.08.2003
    Beiträge
    28

    Standard

    moinsen!

    da ich noch ein schwalben-küken bin, kann ich mir einfach nicht weiterhelfen. meine mehr oder weniger neue schwalbe hat folgende probleme:

    1.am kleinen zahnrad, das die kette bewegt, also an der rechten seite hinter der abdeckung tropft getriebe-öl heraus. anscheinend kommt es an der stelle, wo die schraube, an der das zahnrad und den plastik-adapter für die tachowelle befestigt sind, ins getriebe geht, raus. brauche ich da eine neue dichtung? wenn ja welche? oder muss ich einfach eine schraube festziehen? oder muss ich vielleicht das zahnrad mit der schraube oder achse oder was auch immer herausnehmen? das macht mir echt sorgen.

    ein anderes problem ist die vorderbremse. der bowdenzug ist so kurz wie möglich eingestellt (an der stellschraube am lenker). die bremsbeläge sind auf jeden fall ok. das problem ist aber folgendes: die bremsbacken gehen nicht weit genug auseinander. brauche ich einen neuen bowdenzug? oder vielleicht so metallstücke, die man an die bremsbacken befestigen muss, dort, wo sie auseinandergedrückt werden? (hab ich nämlich irgendwo im internet gelesen...)

    ich bin völlig hilflos. kann mir hier vielleicht ein bastler ein paar tipps geben?

    /schulzi

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    also wenn dir dort das öl raustropft dann hast du zu viel öl drin.

    und zu der bremse brauchst du sogenannte zwischenlagen. gebe mal das als suchbegriff bei der suche ein.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    21.04.2003
    Beiträge
    60

    Standard

    Hi schulzi,

    Du kannst eventuell auch von der Bremse den Bremshebel unten am Rad abnehmen und eine Kerbe weiter wieder fest schrauben. So verlängert sich der Weg für den Bowdenzug um ein beträchtliches Stück. Ansonsten kann es sein, daß Dein Bowdenzug einfach ein bischen ausgeleiert ist.

    Viel Erfolg, mfg Jesus

  4. #4
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    In Bezug auf die Bremse würde ich auf jeden Fall zu Zwischenlagen raten. Das Verstellen des Hebels am Rad hat meist zur Folge, daß die Bremse ziemlich schnell nicht mehr richtig öffnet. Und das ist auch nicht das Wahre.
    Bei den Zwischenlagen aufpassen. Die gibt es in verschiedenen Dicken. Wenn also schon welche drin sind, dann messen und die nächste Dicke nehmen.

    Mit dem Öl....Ölstand...

    Hier kann auch die Dichtung / Simmering dahinter defekt sein.
    Also einfach erst mal den Ölstand überprüfen. Ansonsten ist der Aufwand etwas größer.
    Ritzel ab. Blech dahinter ab. Dichtung raus. Simmering raus. alles neu und wieder zusammenbauen.

+ Antworten

Ähnliche Themen

  1. Vorderbremse bremst einfach nich......
    Von Rot´n´Roll im Forum Technik und Simson
    Antworten: 36
    Letzter Beitrag: 02.07.2008, 16:27
  2. bremse bremst nicht!
    Von schüssel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.02.2006, 15:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.