+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Getriebeproblem


  1. #1
    Tankentroster Avatar von Rocker
    Registriert seit
    06.02.2006
    Ort
    Hamburg
    Beiträge
    178

    Standard Getriebeproblem

    Moin,

    hab ein dickes Problem !!!
    Als ich heute im schönsten Feierabendverkehr gefahren bin, stehe ich an der Ampel und als diese auf grün springt und ich losfahren will, geht der Gang nicht rein, und der Motor läuft im Leerlauf und fasst den Gang nicht mehr.

    Symptome:
    1. Beim schieben knirscht es(egal welche Position der Schalthebel hat)
    2. Motor springt nach wie vor einwandfrei an
    3. Kette hat Spannung

    Musste die Schwalbe erstma stehen lassen, sodass ich morgen mit guten Tipps und Werkzeug zum Ort des Geschehens muss.

    Was soll ich bloß tun???

    thx

    Rocker

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Seitendeckel ab und erstmal schauen ob und was sich zerlegt hat!
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Tankentroster Avatar von Rocker
    Registriert seit
    06.02.2006
    Ort
    Hamburg
    Beiträge
    178

    Standard

    Moin,

    meinst Du die Linke Seite wo das Getriebeöl reinkommt ???
    Da kann man ja bei meinem Motor(KR51/1) nicht so viel sehen.
    Oder die rechte Seit wo die Spule sitzt.
    Kann es sein das ich die Kette zu fest angebrummt habe?

  4. #4
    Tankentroster Avatar von zx81
    Registriert seit
    01.05.2003
    Ort
    Brunswiek
    Beiträge
    127

    Standard

    Hi Rocker,

    die Kette darf lieber etwas zu locker als zu stramm sitzen. Ein bis zwei cm Durchhang, was sich aber wegen der genialen Kettenschutzschläuche nicht so einfach prüfen läßt.

    Finde durch vorsichtiges Drehen des Hinterrrads bei aufgebockter Schwalbe heraus, wo das Knirschen inetwa herkommt.

    Ein Fehler auf der Abtriebsseite beim Ritzel läßt sich leicht nach Abnehmen des rechten Deckels finden.

    Wenn es die linke Kupplungsseite ist oder gar das Getriebe, dann darfst Du ins "Eingemachte" vordringen.

    Ich empfehle Dir "Das Schwalbe Buch", in dem Du wertvolle Tips für die Reparatur finden kannst.

    Peter
    --
    http://www.zschopower.de

  5. #5
    Tankentroster Avatar von Rocker
    Registriert seit
    06.02.2006
    Ort
    Hamburg
    Beiträge
    178

    Standard

    Danke,
    für den Tip wahrscheinlich muss ich morgen erst ma
    schauen was da los ist.Ich werde mich nochmal melden.
    Bis dann

    Rocker

  6. #6
    Tankentroster Avatar von Rocker
    Registriert seit
    06.02.2006
    Ort
    Hamburg
    Beiträge
    178

    Standard

    Moin,

    so hab den rechten Seitendeckel abgemacht und da kam mir schon das Elend entgegen. Das Ritzel hatte sich komplett gelöst, sodass mir die Schraubmutter gleich entgegen viel. Das knirschen kam daher, dass die Kette auf dem schiefen Ritzel saß und am Motorgehäuse geschleift hat. Also Ritzel wieder drauf, Hinterrad wieder dran(diesmal mit nem bisschen mehr Kettenspiel) und siehe da ein Grinsen huscht wieder über mein Gesicht und ich fahre nach Hause.

    Ich hoffe damit hat sich auch dieses Thema erledigt, und die komische Mutter fällt nicht nochma ab.

    Thx

    Rocker

  7. #7
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    genau das ist mir auch passiert!!!!!!!

    habe jetzt die "lasche" vom tachoantrieb drabgebogen(als lösungsschutz) und einen digitaltacho verbaut!das passiert hoffentlich nie wieder!





    TI
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  8. #8
    Tankentroster Avatar von zx81
    Registriert seit
    01.05.2003
    Ort
    Brunswiek
    Beiträge
    127

    Standard

    Hi Rocker,

    da haste nochmal Dusel gehabt. :)

    Unter die Mutter gehört ein Sicherungsblech, das nach Festschrauben der Mutter an zwei oder drei Stellen nach oben gegen die Mutterflanken gebogen wird. Es dient dazu, ein selbständiges Lösen zu vermeiden. Kostet nicht die Welt.

    Peter
    --
    http://www.zschopower.de

+ Antworten

Ähnliche Themen

  1. S 51 Getriebeproblem
    Von Franke im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.07.2009, 18:59
  2. Getriebeproblem
    Von Blackamp im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.10.2006, 00:37
  3. Getriebeproblem
    Von Johannes im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.12.2003, 14:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.