+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Getriebeschaden??


  1. #1
    Schwarzfahrer
    Registriert seit
    07.08.2010
    Beiträge
    10

    Standard Getriebeschaden??

    Hi,

    bei meiner KR 51/1 funktioniert die Schaltung nicht mehr richtig.
    Die Schaltwippe lässt sich nach unten drücken, aber der 1. Gang springt trotzdem nicht rein.

    Mit Einstellung ist glaub ich nichts zu machen. Ich hab den Seitendeckel auch schon abgeschraubt. Der Schaltmechanismus funktioniert so weit. Zumindest so weit ich ins Motorinnere sehen konnte.

    Jetzt meine Frage: Kann es sein, dass im Getriebe irgendwas kaputt ist und ich den gesamten Motor zerlegen muss, um mein Problem zu beheben?

    mfG Joni

    PS: Der Motor ist vor ca. 2 Monaten komplett regeneriert worden. Danach hat die Schaltung auch funktioniert. Sie ist auf einmal nicht mehr gegangen...

  2. #2
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Zitat Zitat von haberland17 Beitrag anzeigen
    Mit Einstellung ist glaub ich nichts zu machen.
    Glauben ist gut, Kontrolle ist besser

  3. #3
    Kettenblattschleifer Avatar von Bühü
    Registriert seit
    06.04.2007
    Ort
    Lauingen
    Beiträge
    524

    Standard

    Naja, entweder einfach mal einstellen..

    ooooder im schlimmsten Falle, dir hats die Schaltgabel zerlegt.... irgendwelche metallischen überreste, an stellen wo sie nich hingehören gefunden??

  4. #4
    Schwarzfahrer
    Registriert seit
    07.08.2010
    Beiträge
    10

    Standard

    Okay...

    wie stell ich die Schaltung am besten ein, wenn ich den ersten Gang gar nicht einlegen kann?

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    gehe ich recht in der annahme, dass du auch mit demontiertem trittbret versucht hast zu schalten? ein beliebter anfängerfehler ist nämlich, dass die wippe nur auf dem trittbrett aufliegt bevor der gang drin ist.
    ..shift happens

  6. #6
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Schaltwippe ganz nach vorne,da wo der erste Gang eigentlich sein sollte und dann die schraube festschrauben bis du einen anschlag spürst, mit dem 3. gang gleich.
    Also so hab ich das gemacht und so hat das auch funktioniert

  7. #7
    Schwarzfahrer
    Registriert seit
    07.08.2010
    Beiträge
    10

    Standard

    Dankeschön :)

    Ja, ich hab das trittbrett abgeschraubt.

  8. #8
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    dann teste wie schon angesprochen einfach mal, ob du wieder schalten kannst, wenn du die schaltwippe ein wenig im uhrzeigersinn verdreht wieder anschraubst. kann ja sein, dass du sie mit deinen bärenkräften im fuß etwas verdreht hast. dabei entfette gleich mal schaltwippe und die schaltwelle, dann verdreht sie sich auch nicht mehr.
    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

+ Antworten

Ähnliche Themen

  1. Kupplung-/Getriebeschaden
    Von Hartmund im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 11.02.2012, 18:37
  2. Getriebeschaden KR 51/2
    Von Tolby im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 21.02.2006, 22:11
  3. Getriebeschaden ??
    Von Schorch im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.04.2004, 19:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.