+ Antworten
Ergebnis 1 bis 14 von 14

Thema: das gibts doch gar nicht


  1. #1

    Registriert seit
    25.04.2005
    Beiträge
    8

    Standard

    mein x-ter hilferuf.
    habe vor 3 monaten so einem penner aus dem e-bay eine kr 51/1 k abgekauft. angeblich alles super und generalüberholt. von beginn an machte das teil bei betriebstemperatur mucken: stottern, bocken, fehlzündungen, ausgehen u.s.w.
    habe eingebaut: kondensator-danach externer kondensator, zündkerzenstecker, zündkabel,zünkerze, zündkontakte, zündspule, neuer zylinder mit neuem kolben, alle dichungen komplett, neuer luftfiler, choke-dichtung. plus diverser kleinteil. was um himmelswillen kann ich denn noch tun???????????!!!!!!!!!!!
    bald hab ich die faxen dicke und hol mir wieder ne vespa.
    will einer tauschen oder hat einer die zündende idee?

  2. #2
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo denke die Simmerringe (Kurbelwellen Dichtringe) sind kaput !

    Gruß
    oldi

  3. #3
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Ui, das hört sich aber garnicht so nett an... Ist das richtige Vergaseroberteil drin, sprich 16N1-5? Ist der Vergaserflansch gerade, sprich zieht das Ding evtl. irgendwo Falschluft? Prüf mal die gesamte Ansauganlage dahingehend ab.

    Wenn die Simmerringe hin sind, sollte Dein Getriebeöl nach Benzin riechen...

  4. #4
    Flugschüler Avatar von Crowley
    Registriert seit
    27.09.2004
    Beiträge
    373

    Standard

    "Wenn die Simmerringe hin sind, sollte Dein Getriebeöl nach Benzin riechen..."

    Ich weis zwar nicht genau, wie das beim M53 ist, aber ich denke schon, dass der rechte Kurbelwellensimmerring keinen Kontakt zum Getriebeöl hat. Das Getriebeöl muss also nicht zwangsweise nach Benzin riechen wenn die Simmerringe kaputt sind. Wenn der rechte Simmerring kaputt ist siehst du vielleicht etwas Siffe hinter der Grundplatte.

    Gruß, Andi

  5. #5
    Glühbirnenwechsler
    Registriert seit
    01.07.2005
    Beiträge
    91

    Standard

    also ne vespa habe ich nicht ... aber ich würde ie trozdem eventuell nehmen, was willste dafür noch haben ?

  6. #6
    Tankentroster Avatar von Simsonfahrer
    Registriert seit
    06.07.2004
    Ort
    Uslar (Umgebung Göttingen)!
    Beiträge
    125

    Standard

    @buchhalter, hast du die Zündung schon mal kontrolliert bzw. eingestellt?Elektrodenabstand der Zünkerze kontrolliert? Sonst würde ich auch sagen Wellendichtringe oder Ansauganlage.


    Gruß

  7. #7
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Im Durchgang von der Zündung nach aussen für das Zündkabel ist so eine verfluchte Funkenstrecke. Vielleicht die? Glaube (!), dass die 7mm Abstand haben muss und ausserdem muss die gut isoliert sein, damit keine Funken an das Gehäuse des Motors fliegen.

    Und mach mal den Zündungsdeckel ab und beobachte in Dämmrigen, ob in der Zündung beim Laufen Funken fliegen. Dann ist nämlich immer noch was an der Zündung faul.

    Rüttel mal am Polrad und beobachte dabei genau den Kontaktabstand. Ändert er sich? Dann sind die Kurbelwellenlager hin. Zum Testen kannst du den Kontaktabstand etwas vergrößern (0,5 oder 0,6mm). Dann musst du aber die Grundplatte so verdrehen, dass der Zündzeitpunkt wieder richtig liegt. Kann sein, dass die dann schlechter anspringt, aber das ist erstmal egal. Tritt das Problem beim Warmwerden dann nicht mehr auf, sinds wirklich die Lager. Manchmal kriegen die Lager erst Spiel, wenn sie warm werden.

  8. #8
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Original von Crowley:
    "Wenn die Simmerringe hin sind, sollte Dein Getriebeöl nach Benzin riechen..."

    Ich weis zwar nicht genau, wie das beim M53 ist, aber ich denke schon, dass der rechte Kurbelwellensimmerring keinen Kontakt zum Getriebeöl hat. Das Getriebeöl muss also nicht zwangsweise nach Benzin riechen wenn die Simmerringe kaputt sind. Wenn der rechte Simmerring kaputt ist siehst du vielleicht etwas Siffe hinter der Grundplatte.
    Nö, das stimmt so nicht.
    Auch das rechte Kurbelwellenlager muß geschmiert werden, und das wird es auch, vom Getriebeöl.

    Gruß,
    Richard

  9. #9
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Genau... Glaub mir, wenn man so einen Motor mal aufgehabt hat, dann WEISS MAN das ziemlich sicher, dass auch das rechte Lager getriebeölgeschmiert ist... Beim M501 wurden die Lager dann vom Gemisch geschmiert!

  10. #10
    Glühbirnenwechsler
    Registriert seit
    25.07.2005
    Beiträge
    50

    Standard

    Ist das nicht das linke Lager? kann mir nicht vorstellen das zum rechten Lager Getriebeöl hin kommt wenn ich mich irre sorry klären sie mich auf?(

  11. #11
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    In der rechten Motorhälfte ist eine Bohrung, durch die das Öl ans Lager fließt. In der rechten Hälfte ist ja schliesslich auch Getriebeöl im Inneren.

  12. #12
    Glühbirnenwechsler
    Registriert seit
    25.07.2005
    Beiträge
    50

    Standard

    Gut dank schön jetzt bin ich um eine wissenswerte Sache reicher.
    Toby

  13. #13
    Flugschüler
    Registriert seit
    04.02.2005
    Ort
    14943 Luckenwalde
    Beiträge
    273

    Standard

    @makersting: etwas Funkenflug zwischend en Kontakten ist ganz normal, aber zuviel dasrf´s halt nicht sein, denn nur bei bestimmten Drehzahlen, sollte ein funkenflug erkennbar sein, also langsam gas gebejn und schauen. Wenn das nämlich so wäre, das wenn ein Mokick funken an den Kontakten hat, was an der Zündung faul ist, hätte könnte ich alle meinen Mopeds durchchecken, die haben das alle (natülich nur U-Zündung

  14. #14
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Stimmt! Den kleine Abrissfunken im Kontakt meinte ich auch nicht. Ich hatte ehr an 1cm lange Funken von Bauteil zu Bauteil gedacht. Hab mich unpräzise ausgrdrückt...

+ Antworten

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 10.11.2009, 15:08
  2. Es funkt nicht mehr !! KR51/2E - Gibts Hilfe in Köln ?
    Von Mint-Schwalbe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 08.07.2006, 11:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.