+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Gleichspannung oder Wechselspannung


  1. #1
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Hallo,
    ich möchte meine die Primärspule bei meiner S51 6V testen. Dazu will ich einfach ein Batterieladegerät an Klemme 15 bzw Masse anschließen und schauen, ob ich mehr Zündfunke bekomme.
    Nun müsste die Zündspule ja dazu eine Gleichspannungsspule sein. Ist sie das? Geht das so?
    Danke schon mal, Gruß, Benjamin.

  2. #2
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Die Spule kann man nicht testen. Wenn die Symptome für einen Defekt eindeutig sind, hilft nur der Austausch.

  3. #3
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Der Test ist der Vergleich. Ich teste den Funkenüberschlag von Zündkabel zu Masse. Ich mache das beim ankicken und dann mit dem Ladegerät, das ich vor die Zündspule (Klemme 15 hänge). Wenn ich sehe, dass ich mit dem Ladegerät einen größeren Funkenüberschlag erreiche, das Kabel also weiter weg halten kann, dann müsste was mit der Ladespule nicht stimmen.
    Ist das unlogisch? Und, was mir fast noch wichtiger wäre, ist die Zündspule nun eine Gleich- oder eine Wechselstromspule?
    Danke für Antworten, Gruß, Benjamin.

  4. #4
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    Gleich- oder eine Wechselstromspule ? hä ? was meinst du damit ?(
    speisen mußt du mit Gleichspannung, aber Vorsicht die Zündspule könnte dir bei dem Test durchbrennen...

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die Spule ist nur eine Spule mehr nicht.

    Das darin Wechselspannung erzeugt wird liegt daran dass das Polrad abwechselnd den Nord/Südpol vobeilaufen läßt.

    So entsteht da Wechselstrom drinnen.

    Den Funken löst aber der erste Stromstoß aus der dann als Gleichstrom zu behandelnist

    Wieo willst du das überhaupt überprfen. Wenn ein satter blauer Funken an der Kerze überspringt ist alles ok. Wenn nicht dann einmal die Hochspannungsleitung auf Korrosion an den Enden überprüfen. Ist die auch ok dann den Kerzenstecker überprüfen indem man das kabel direkt an die Kerze hält.

    Immer noch kein guter funke dan den Unterbrecher auf 0.4 mm Abstand neu einstellen und den Kondensator ersetzten.

    Wenn dann immer noch kein Funke kommt dann würde ich die Spulen verdächtigen

  6. #6
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Und wie willst Du das mit dem Unterbrecher machen, denn erst das Öffnen des Unterbrechers sorgt dafür, dass Du nen Funken bekommst.

    Und ne Spule kannst Du überprüfen, indem Du den Widerstand misst und nicht irgendwie anders. Also Grundplatte raus, Widerstand messen und gut.

    Jedenfalls, wenn Du einfach n Batterieladegerät an deine Spule anschliesst, wird nix passieren, es gehen Dir höchstens Spule und/oder Ladegerät kaputt.

    P.S.. Physikalische Grundlage der Zündspule : TRANSFORMATOR!

  7. #7
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    @baschteler

    Ääääähhhhhmmmm, Moment mal. Kann es sein, dass hier Zündspule und Primärspule verwechselt werden?

  8. #8
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    Leute, er will sein Batterieladegerät an Klemme 15 und Masse hängen, die Schwalbe hat dann im Prinzip eine Batterie-Zündung wie die MZ, das wird gehen

    man könnte die Zündspule auch mit Wechselspannung speisen und so auf der Hochspannungsseite Funken erzeugen; dadurch läßt sich aber nicht unbedingt auf die Qualität der Spule schließen...

  9. #9
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Hääääää????

    Also, wenn ich mir den Schaltplan anschaue, wird an Klemme 15 der SEKUNDÄRSPULE Masse angeschlossen und an 1 kommt der Anschluss zur Primärspule sowie zum Zündschloss.

    Wenn Du jetzt das Batterieladegerät an 1 anschliesst (einzig sinnvolle Möglichkeit), wirst Du keinen Zündfunken bekommen.

    Ne Batteriezündung dürfte sich nur so realisieren lassen, dass die Batterie an den Unterbrecher und von dort an die Sekundärspule geschaltet wird oder seh ich das falsch? Dann würd die Batterie die Primärspule ersetzen... Und man bekommt den notwendigen Abrissfunken, um überhaupt in der Sekundärspule einen Stromstoss (sprich Zündfunke) zu induzieren...

    Oder?!

+ Antworten

Ähnliche Themen

  1. Komischer Fall - 51/1 oder 2? Bremschild falsch oder nicht?
    Von tocopherole im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 31.03.2009, 18:31
  2. Suche Händler oder Werkstatt in Duisburg oder Umgebung
    Von Fahrner im Forum Simson Händler und Werkstätten
    Antworten: 2
    Letzter Beitrag: 16.08.2007, 11:46
  3. wechselspannung oder gleichspannung?
    Von Luddi19 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.07.2006, 17:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.