+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Glühbrinen explodiert + Blinkerprobs


  1. #1
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard Glühbrinen explodiert + Blinkerprobs

    Hallo!

    Hab da nen dummes Problem mit meiner ganzen Elektrik.

    Als ich die S51 von meinem Vorbesitzer bekommen hab war diese ohne Batterie, bestimmt um die ganzen Probs zu vertuschen.

    Und zwar ist das Problem, dass mein Bremslicht dauerhaft brennt und mein Fahrtlicht nur beim Standlicht brennt. Sprich soweit funktioniert der Stromkreis.
    Auch wenn noch das Problem mit dem Bremslicht besteht :-/
    Allerdings ist es mir neulich passiert, dass meine Glühbirnen hinten (beide) irgendwie explodiert sein muessen oder was auch immer. waren nur noch scherben da. Also hab ich mir neue Glühbirnen für Fahrt und Bremslicht gekauft.
    Da ich nicht hunderpro sicher bin ob ich ne Elektrosimme hab (diese neulinge immer ^^) hatte ich mir ne 35W glühbirne geben lassen, die nun auch recht hell brennt. (also muesste das doch die richtige sein, oder)

    Nun hab ich aber das Problem dass die Blinker auf einmal nicht mehr gehen.
    Kann das was mit dem Mysterium zu tun haben?
    Was kanns sein? Blinkgeber oder was anderes defekt? Tut auch nicht mehr so "klacken" was es am anfang beim blinken sonst getan hat.

    Wollte mich erstmal erkundigen ob jemand ne idee hat, bevor ich mich samt schaltplan und Messgerät ins Kabelwirsch stürze. Hab halt noch nicht wirklich den durchblick dabei.

    Dank euch schonmal im Vorraus!

    So Long!
    Zottel 8)

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Hol dir mal nen Schaltplan bei Moser-bs.de

    Bremslicht darf nicht Dauerleuchten. Dann wird die Batterie nict geladen.

    Frontlich sollte über Motoror laufen icht über Batterie. Somit soltle in der Standlichstellung (wo der Motor aus geht) das Frontlicht aus seien...

  3. #3
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    Hey, also könnte es sein,dass "nur" meine baterrie runter ist? weil als die blinker nicht mehr gingen ging wenigstens noch das blinken der kontrollleuchte am tacho, das hat aber dann auch ausgesetzt...

    hmm meine frontlampe leuchtet tatsächlich im standgas...wenn das net sein darf, dann muss echt was falsch sein *grml*

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Standgas ist was anderes als Standlicht.....

    Hol dir mal nen Schaltplan....

  5. #5
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    arw verdammt...zu viel im forum rumgelesen...meine doch standlicht...

    schaltplan hab ich... mal schauen O.o

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Naja...in der Standlichtstellung des Zündschalters sollte die Standlichtlampe im Scheinwerfergehäuse schon an sein...
    Gruß aus Braunschweig

  7. #7
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    beim drueberschauen fällt mir gleich mal auf, dass bei der sicherundsdose die eine sicherung mit "3,15A flink" bezeichnet ist. ich hab aber gleich mal 2 8Amper-Sicherungen drinne nicht nur die eine. Und was heisst das Flink? O.o das kann ja was werden...

    edit: ahh...okay, dann wird das die standlichtlampe sein...hmpf

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    "Flink" bezeichnet die sogenannte Auslösecharakteristik einer Sicherung, d.h. bei dem wievielfachen des Nennstromes die Sicherung (innerhalb einer gewissen Zeit) auslöst. Deine flinke Sicherung schützt die Diode in der Ladeanlage - nimmst Du eine Träge, ist die Diode möglicherweise schneller...
    Gruß aus Braunschweig

  9. #9
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    hmm und kann sich vll einer erkären warum ich dann dort ne 8A drinne hab Oo

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Womöglich, weil Dein Vorbesitzer so eine in 3,15 A flink...



    gerade nicht zur Hand hatte...

    Gruß aus Braunschweig

  11. #11
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    hab aber so eine drinne Oo...



    hmm na wenn das geht...

  12. #12
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Das hab' ich mir gedacht...
    Diese (Torpedo-)Bauform gibt es meines Wissens aber nicht unter 4A und nicht in "Flink".
    Gruß aus Braunschweig

    PS: Aber unabhängig davon...überprüfe Deine gesamte elektrische Anlage erstmal anhand eines Schaltplanes..dann sehen wir weiter... :wink:
    Schaltpläne und mehr unter www.moser-bs.de

  13. #13
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    ahja, okay danke für die hilfe...deine würde aber auch gar nicht da rein passen O.o

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hmmm...sollten da nicht zwei unterschiedliche Fassungen sein...
    Bei meiner Schwalbe ist das so...
    Gruß aus Braunschweig

    PS:...guckst Du Bild
    Angehängte Grafiken

  15. #15
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    hmm die sind schom auf gewisser weise unterschiedlich, aber irgendwie glaub ich nich, dass die runde da rein passen würde....kann ja nochmal genauer schauen...

  16. #16
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    hmm doch hast recht...sieht so aus...

    hab jetz noch bissal rumgewerkelt und ne theorie:

    wenn sie nicht stimmt bitte gleich bescheidgeben und gegebenenfalls korriegieren :)



    Hab jetz gemerkt, dass mein Bremslich so funktioniert wies sollte. Jedoch is der bremskontaklt nicht richtig eingestellt, sodass die bremse immer leuchtet. hab das kabel vom kontakt abgemacht und das fahrtlicht funzt richtig gut.
    nun, da shadow gesagt hat, dass sich dadurch die baterrie entladen kann gehe ich davon aus, dass das passiert ist. der blinkgeber/ die blinker haben nicht mehr genügend saft, es geht noch kurz die blinkerkontrolleuchte und auch die verlischt später. mein standlich ging auch bis vor kurzen noch, damit is auch grad nichts mehr los...sprich die batterie is noch leerer :)


    Kann das sein, dass es sich so abgespielt hab?
    Könnte sich die Baterrie laden, wenn ich jetzt erstmal ohne bremslicht fahren würde?

    Danke für die Hilfe!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Auspuff explodiert
    Von Kreidlerheiza im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.06.2004, 20:13
  2. Auspuff explodiert!!!
    Von Ferdinand im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 14.07.2003, 14:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.