+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Glühlampenschaden?!?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    27.06.2004
    Ort
    Ludwigslust
    Beiträge
    68

    Standard

    Moin Moin

    Ich bitte euch mich zu entschuldigen wenn dieses Thema schon öfter kam.

    Also Ich hab vor 2 Wochen eine KR51/1 Bj.:1975 ersteigert.
    Diese habe ich letztes Wochenende Fahrbereitgemacht und dann eine Probefahrt gemacht. Dabei sind innehalb kürzester Zeit die Scheinwerferlampe und die Tachobeleuchtung durchgebrannt.
    (Rück-u.Bremslicht sind noch nicht angeschlossen)

    So nun zu den Kuriositäten an der Schwalbe:
    normalerweise sollte die Schwalbe doch eine innenliegende Zündspule haben?!? Richtig?? Ist aber nicht so!! es ist eine normale runde angeschlossen. Zum anderen hat sie eine Grundplatte wie auf dem Schaltplan zur KR51/1S und genauso ist sie angeschlossen. Sie hat aber einen Scheinwerfereinsatz für 15/15W Glühlampen.

    So irgendwie passt das alles nicht zusammen.

    Kann es sein das die Glühlampe wegen der zu Hohen Leistung der Lichtspule durchgebrannt ist, wenn ich mal davon ausgehe das dort eine Motorfremde Platte (KR51/1S) nachgerüstet wurde? Muss ich mir jetzt nen anderen Scheinwerfereinsatzt holen um dort 25/25W einzubauen?

    Ich bitte um Hilfe und bedanke mich im Vorraus für eure Hilfe.

    MfG
    Schumi-3

  2. #2
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Hi

    Wenn da eine 25 Watt Spule drin ist musst du wohl den scheinwerfer tauschen, wobei du dann ja wenigstens mehr licht hast.
    Dass die Tachobeleuchtung durchbrennt könnte an einem defekten Regler liegen. Musst vielleicht mal die Spannung messen. Das Problem könnte sich vielleicht erledigen wenn du das Rücklicht anschließt, da Rücklicht und Tachobeleuchtung von der selben Spule ihren Strom bekommen.

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Master_Pille
    Dass die Tachobeleuchtung durchbrennt könnte an einem defekten Regler liegen. Musst vielleicht mal die Spannung messen. Das Problem könnte sich vielleicht erledigen wenn du das Rücklicht anschließt, da Rücklicht und Tachobeleuchtung von der selben Spule ihren Strom bekommen.
    Es könne nicht nur daran liegen sondern ganz bestimmt liegt es daran dass die 1,2 Watt Birne ohen 5 Watt Rücklicht ganz schnell durchbrennt.

    ALso Rücklicht + Tachobirne oder gar nix... So siehts aus

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Eben ... da ist nämlich kein Regler. Tachobirne und Rücklicht schießen sich immer gegenseitig weg, solange nicht beide funktionieren.

    Und wer eine SLPZ hat, braucht auch einen 25-Watt-Scheinwerfer - so wie das bei der KR51/1S eben auch ist.

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.