+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 29 von 29

Thema: Grade neu und schon Probleme ;-)


  1. #17
    Tankentroster
    Registriert seit
    16.08.2010
    Ort
    Berlin-Süd
    Beiträge
    162

    Standard

    Die Biluxbirnen ob 25 oder 35W 6V oder 12V haben doch die gleiche Fassung.
    Die 12V Elektronik-Grundplatte haut laut Moser-Schaltplan http://www.a-k-f.de/moser/s51-1c_d.pdf eine 21W-Spule: Die könnte man für das 21W-Bremslicht nehmen, die andere Spule hat ca.40W, da schliesst man das 5W-Rücklicht und den 35W-Scheinwerfer an. 12V-Birnen sind ausserdem besser erhältlich.

  2. #18
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von seeperle Beitrag anzeigen
    Die Biluxbirnen ob 25 oder 35W 6V oder 12V haben doch die gleiche Fassung.
    Die 12V Elektronik-Grundplatte haut laut Moser-Schaltplan http://www.a-k-f.de/moser/s51-1c_d.pdf eine 21W-Spule: Die könnte man für das 21W-Bremslicht nehmen, die andere Spule hat ca.40W, da schliesst man das 5W-Rücklicht und den 35W-Scheinwerfer an. 12V-Birnen sind ausserdem besser erhältlich.
    ...ich bastel mir ein Atomkraftwerk.
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #19
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    das geht auch nicht sooo einfach, weil die Halogen-Grupla mit Spannungsüberschuss arbeitet. Daher dann der EWR, der auf konstante Spannung für Glühbirne regelt.

    Wenn du die Teile für 12V alle neu kaufen musst, nimm eine Vape. Das ist leider vom Preis genauso teuer am Ende.

    MfG

    Tobias

  4. #20
    Zündkerzenwechsler Avatar von Bummi
    Registriert seit
    13.08.2013
    Ort
    Einhaus
    Beiträge
    30

    Standard

    Moin!
    Ich melde mich auch mal wieder ;-)
    Da mein Vergaser erst heute (hoffentlich) wieder zu mir kommt, gabs die letzte Zeit nix neues zu berichten. Aber ich habe vorgestern eine interessante Entdeckung gemacht. Seit meine Simme das Problem mit dem Stottern hat, ist irgendwann das Rücklicht bei Probefahrten durchgebrannt. Hatte mir dabei erst nichts weiter gedacht, bis ich dann aus langerweile heraus die Birne mal wechseln wollte. Dabei stellte ich fest, dass der Glühfaden noch heil war. Als ich die Birne dann umdrehte, konnte ich sehen, dass der hintere Kontakt (dieser schwarze Gnubbel) völlig weggebrannt war.
    Täusch ich mich, oder deutet das auf einen Defekt auf der Grundplatte hin? Batterie und dergleichen kann man ja bei der S51N ausschließen ;-)

    Gruß
    Merlin
    4 Takte sind 2 zu viel

  5. #21
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Das Rücklicht hat damit nix zu tun. Der Knubbel ist weggebrannt, da er wahrscheinlich die Leistung der Birne wegen zu geringer Kontaktfläche nicht übertragen konnte und sich erhitzte.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  6. #22
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Da hattest du einfach schlechten Kontakt am Kontaktfähnchen der Lampenfassung. Das ist bei dem labberigen Produkt leider nicht selten.

  7. #23
    Zündkerzenwechsler Avatar von Bummi
    Registriert seit
    13.08.2013
    Ort
    Einhaus
    Beiträge
    30

    Standard

    Ok, danke schonmal. Wollen mal gucken wie sie nachher mit gereinigtem Vergaser läuft. Außerdem check ich dann auch ob Luft durch den Tankdeckel kommt.
    Sollte das alles nicht helfen, werde ich wohl meine Grundplatte ausbauen und mal zur Fachwerkstatt bringen. Gibt hier in der Nähe zum Glück eine. Wenns daran liegt und die Reperatur im Rahmen bleibt, wede ich erstmal bei der Unterbrecherzündung bleiben.

    Nachtrag:
    Haben jetzt den sauberen Vergaser wieder eingebaut und ordentlich eingestellt. Bei der anschließenden Probefahrt lief sie sehr gut und hing sauber am Gas. Aber nach ca. 3 Km begann das alte Problem mit dem Stottern erneut.
    Wir haben dann mal den Lichtmaschinendeckel abgebaut und die Simme dann mal gestartet, um uns die Grundplatte mal in Aktion anzusehen. Dabei haben wir festgestellt, dass die Funkenbildung am Unterbrecher sehr unregelmäßig war. Mal hell, dann wieder kaum sichtbar. Als nächsten Schritt werden wir den Unterbrecher und den Kondensator mal erneuern. Habt ihr noch Ideen was ich noch überprüfen kann?
    MfG Merlin
    Geändert von Bummi (28.08.2013 um 21:43 Uhr)
    4 Takte sind 2 zu viel

  8. #24
    Zündkerzenwechsler Avatar von Bummi
    Registriert seit
    13.08.2013
    Ort
    Einhaus
    Beiträge
    30

    Standard

    Hi!
    Heute hat ein Bakannter mir erzählt, dass mein Problem auch von defekten Kurbelwellenlagern kommen kann. Was sagt ihr dazu? Ich kann mir im Moment nicht vorstellen, wie kaputte KW Lager für Zündaussetzer verantwortlich sein können.

    MfG Merlin
    4 Takte sind 2 zu viel

  9. #25
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Nein, an defekte KW-Lager als Ursache glaub ich auch nicht. Wäre interessant, wie dein Bekannter auf sowas kommt.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  10. #26
    Zündkerzenwechsler Avatar von Bummi
    Registriert seit
    13.08.2013
    Ort
    Einhaus
    Beiträge
    30

    Standard

    Der arbeitet in einer Zweiradwerkstatt, deswegen hat mich seine Aussage auch etwas gewundert. Was wären denn Anzeichen für defekte KW Lager?
    4 Takte sind 2 zu viel

  11. #27
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Defekte KW Lager bewirken, dass die Kurbelwelle eiert. Besonders auf der rechten Seite macht sich das durch ein (ggf. sogar sichtbares) "Eiern" des Polrads bemerkbar, welches dann allerdings auch an den Spulen auf der Grundplatte schleifen wird.

    Peter

  12. #28
    Zündkerzenwechsler Avatar von Bummi
    Registriert seit
    13.08.2013
    Ort
    Einhaus
    Beiträge
    30

    Standard

    Na, dann kann ich die Lager wahrscheinlich wirklich ausschließen. Wir haben ja letztens den Funkenflug am Unterbrecher in Augenschein genommen und da hat nix geeiert. Das Polrad lief schön ruhig und rund.
    4 Takte sind 2 zu viel

  13. #29
    Zündkerzenwechsler Avatar von Bummi
    Registriert seit
    13.08.2013
    Ort
    Einhaus
    Beiträge
    30

    Standard

    'nabend alle zusammen!
    Meine Simme ist wieder gesund;-) Wir haben gestern den kondensator und den Unterbrecher ausgetauscht und die Zündung neu eingestellt. Jetzt läuft sie wieder so wie sie soll. Danke für alle Tipps!

    MfG Merlin
    4 Takte sind 2 zu viel

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. neu und schon probleme
    Von KR5193 im Forum Technik und Simson
    Antworten: 34
    Letzter Beitrag: 07.06.2010, 20:56
  2. Neu hier und schon Probleme
    Von Rocky0815 im Forum Simson Händler und Werkstätten
    Antworten: 3
    Letzter Beitrag: 19.05.2006, 19:49

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.