+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: Der GROOOßE Zündfunkenvergleich!!!


  1. #17
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Newman Beitrag anzeigen
    mit Umbau auf Batteriezündung (Unterbrecher) und Umbau auf "Drehstromgenerator", und das beste Ergebniss wird dann in beiden Motoren verbaut. Derzeit isses noch die SLMZ!

    MFG Andy
    auf das Ergebnis bin ich ja mal gespannt. Für einen Drehstromgenerator brauch man, soweit ich das im Kopf habe, drei gleiche Spulen und die Massefrei.

    Batteriezündung ist nicht neu, dass hat hier schon jemand verbaut, der ist dann aber verstorben, ich meine es war Robbikae.

    MfG

    Tobias

  2. #18
    Tankentroster
    Registriert seit
    04.10.2006
    Beiträge
    154

    Standard

    auf das Ergebnis bin ich ja mal gespannt. Für einen Drehstromgenerator brauch man, soweit ich das im Kopf habe, drei gleiche Spulen und die Massefrei.
    So siehts aus! Ich bin noch am überlegen, ob ich Stern oder Dreieck schalte, aber das wird sich zeigen.
    Das Problem ist, das die Spulen niemals ohne Last laufen dürfen. Dem entsprechend muss nen Thyristor-Laderegler verbaut werden.

  3. #19
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zusammengeschaltete Spulen müssten auch phasenrichtig liegen, sonst wird der "Dreh"-Strom eine recht bucklige Angelegenheit, es wird reichlich Leistung im Regler verschwinden.

  4. #20
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Wenn die drei Spulen schon massefrei sind, dann kann man jeder einzelnen einen Brückengleichrichter spendieren und hat kein Problem mit irgendwelchen Phasen.

    Peter

  5. #21
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Back to Topic. Möglicherweise ist der neue Kondensator schon wieder hops, weil schlechte Qualität. Natürlich läuft die Zündung mit externer Spule auch ohne Probleme, wenn alles o.k. ist. Prinzipiel muss man sich Folgendes merken: Probleme verursachen praktisch ausschließlich die aktiv spannungserzeugenden Bauteile, nicht die passiven. Zündkerze, Zündkabel, Kerzenstecker, Unterbrecher wechseln (wenn nicht am Nocken verschlissen oder Kontakte korrodiert - dann lassen die sich wieder blank machen) hat deshalb noch kaum einem das Problem eines schwachen Zündfunkens gelöst. Und ja (!), unter Kompression stirbt ein zu schwacher Funken ab. Hauptverdächtige sind Kondensator, Primärspule, weniger die außenliegende Zündspule. Du wärst sicher besser gekommen, wenn schon Originalzündung und praktisch alles neu, wenn Du eine Elektronik genommen hättest.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  6. #22
    Tankentroster
    Registriert seit
    04.10.2006
    Beiträge
    154

    Standard

    Ja, aber den Umbau auf neue Grundplatte mit Hallgeber, weiterer neuer Primärspule und Steuerteil wollte ich mir dann nicht auch noch antun.

    Wie gesagt, ich kann mir immer nicht vorstellen, das ein Neuteil defekt sein soll. Das is ja das Proble...ich kann im Laden alle Spulen aufkaufen, aber man kann sie nicht explizit testen. Strom kommt ja, bloß obs genug ist?

    Nur mal nebebei überlegt.... Kann das Polrad "müde" werden? Also an Magnetkraft verlieren? Weil alles andere ist wirklich neu. Bin ma gespannt, hab jetzt ne neue Isolator-Kerze mit zwei Elektroden. Ob das besser ist...

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.