+ Antworten
Seite 11 von 12 ErsteErste ... 9 10 11 12 LetzteLetzte
Ergebnis 161 bis 176 von 188

Thema: Der große E10-Verträglichkeits-Test Thread


  1. #161
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wie wir neulich schon feststellten, ist Spiritus Ethanol. Der Extra-Schluck zur Wasserbindung ist also im E10 schon drin.

    Edith stellt fest, dass manchmal sogar drei Dumme den selben Gedanken haben.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  2. #162
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Zitat Zitat von Schwalberaccer Beitrag anzeigen
    @schwarzer_peter
    wie viele km hast du jetzt insgesamt damit runter?
    Insgesamt hat die rote Schraddelbude jetzt 38700 km runter.

  3. #163
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    So, jetzt ist wieder E10 drin, die Füllung E5 floss im reinen Stadtverkehr mit einem Verbrauch von 2,65 durch.

  4. #164
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ich hatte jetzt zweimal Probleme mit Wasser im Vergaser (nach der siebten und achten Tankfüllung).
    Ich muss mich dahingehend korrigieren, dass ich nur einmal tatsächlich Wasser im Vergaser hatte, nämlich beim ersten Mal. Da fand ich einen Tropfen in der Hauptdüse. Beim zweiten Mal waren die Symptome ähnlich, Wasser habe ich aber nicht auf frischer Tat erwischt. Aber nach dem Abbau des Vergasers, Reinigen und Wiederanbau waren auch die Symptome weg. Das ist mir noch zwei weitere Male passiert. Dann kam ich drauf: Ich habe ein Wärmeproblem, das nur bei besonders hohen Außentemperaturen auftritt, so über 30°C etwa. Das äußert sich wie folgt:
    Wenn der Motor heiß ist, merkt man bei Vollgasfahrt erstmal gar nix. Läuft wie geölt. Wenn man dann anhält, hat man einen extrem unrunden Leerlauf, man fühlt sich genötigt, Gas zu geben dass der Motor nicht ausgeht. Allerdings nimmt der Motor kaum Gas an wenn man nur wenig Gas gibt. Gibt man kein Gas, geht er aber auch nicht aus, immer nur fast. Gibt man dann Vollgas, dreht er hoch und ab einem bestimmten Drehzahlbereich gibt es auch keine Probleme mehr. Kommt man drunter, zündet der Motor nicht mehr bis zum Leerlauf. Ganz seltsam. Wenn man an der Ampel ungeschickt Gas wird, wird man unweigerlich zum Verkehrshindernis.
    Wenn man in diesem Zustand den Vergaser ab- und wieder anbaut, hat der Motor natürlich Gelegenheit zum Abkühlen und danach ist alles wieder wunderbar.
    Ich fuhr dann mal 90km bei schauerartigen Regenfällen, da war alles OK. Da war es natürlich auch kälter. So kam ich drauf. Weitere "Untersuchungen" zeigten: Tritt das Problem auf, einfach 5 Minuten warten, dann gehts wieder. Jetzt stellt sich natürlich die Frage nach der Ursache des Wärmeproblems. Ich werde dann mal Kältespray mit auf die nächste längere Tour mitnehmen. Und auf hohe Temperaturen hoffen. Bei dem jetzigen, relativ kalten Wetter tritt das Problem nämlich nicht mehr auf. Bei Auftreten des Problems werde ich erst mal die Elektronikbox mit Kältespray besprühen.

    Ich melde mich dann, wenn ich Ergebnisse habe.

    Ach ja: Wieder eine Tankfüllung mit E10 hinter mich gebracht. Verbrauch 2,7l. Ich schaffe nur 190km bis zur Reserve und muss dann etwas mehr als fünf Liter auffüllen. Das kommt wahrscheinlich vom neuen Benzinhahn, bei dem ein langes Röhrchen verbaut ist. Ich glaube, beim SR sind original kürzere Röhrchen verbaut, da schafft man dann wohl mehr km bis zur Reserve.

  5. #165

    Registriert seit
    01.08.2011
    Beiträge
    4

    Standard

    Lustige Diskussion. Ich bin neuer Schwalbenbesitzer und wollte mich eigentlich nur mal informieren, ob E10 jetzt schadet oder nicht. Allerdings mischen sich scheinbar die subjektiven Meinungen besser mit bösem Halbwissen als 2-Takt-Öl in Biosprit. Ich habe hier noch einen 2. Motor liegen und werde den jetzt mal neu aufbauen, werde Dichtungen und Wellendichtringe, Kraftstoffeitungen und -filter sorgfältig wählen und dann einfach tanken was aus der Säule kommt. Und wenn dann nach x-Tausend Kilometern was kaputt geht, dann freue ich mich schon aufs Schrauben. Die Teile sind fast alle so billig, dass es sich kaum lohnt, sich derart viele Gedanken zu machen. Wenn ich mit einem Auto in die Werkstatt muss und mehrere Tausend Euro Schaden hab ist das ja was anderes, als wenn ich in meine Schwalbe ein paar Euro und ein Tag Spaß beim Schrauben investieren muss.

  6. #166
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Nicht jeder kann sich ein Auto leisten!

  7. #167
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    mtz: Beim Tanken achte darauf, ob sich das Zweitaktöl deiner Wahl sauber mischt - und nach langen Standzeiten schaue nach, ob es sich entmischt hat. Das dürfte bei zunehmendem Ethanol-Anteil das Kritischste sein.
    Die Materialien haben meinen einsamen Solo-Test bisher unbeschadet überstanden.

  8. #168

    Registriert seit
    01.08.2011
    Beiträge
    4

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    mtz: Beim Tanken achte darauf, ob sich das Zweitaktöl deiner Wahl sauber mischt - und nach langen Standzeiten schaue nach, ob es sich entmischt hat. Das dürfte bei zunehmendem Ethanol-Anteil das Kritischste sein.
    Die Materialien haben meinen einsamen Solo-Test bisher unbeschadet überstanden.
    Den Tipp werde ich mit zu Herzen nehmen! Danke dafür!
    Momentan tanke ich eh noch "normales" Super. Und lange Standzeiten hab ich wohl eher nicht, weil ein Auto kann ich mir auch gerade nicht leisten...

  9. #169
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wieder ist eine Tankfüllung E10 durchgelaufen, und wieder gibt's nichts zu berichten. Alles Stadtverkehr, Verbrauch unauffällig bei 2,66, Motorleistung gut, keine Zwischenfälle oder sonstige Merkwürdigkeiten.

    Frisch getankt habe ich wieder E10 bei JET, Öl wie gehabt. Diesmal wird mal wieder eine Landpartie dabei sein. Dazu haben wir hier in Augsburg unseren eigenen Feiertag.

  10. #170
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Dem Augsburger Feiertag geschuldet, ist schon die nächste Tankfüllung durchgelaufen ... das meiste davon heute, bei starkem Wind, auf einer scharf gefahrenen Überlandtour. Motorleistung war vorhanden, der Verbrauch wie zuvor bei 2,66. Nun ist E10 von Agip drin, getankt weit draußen auf dem Dorf, Öl wie gehabt.

  11. #171
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Achja, ich tanke auch noch E10, weiterhin ohne Probleme, mittlerweile... 6000 ? km.
    Habe auch einen Almotzylinder mit E10 eingefahren, 400km mit 1:33 und dann 1:50, ohne Probleme, bin jetzt bei 1000km.

    Jonas, der heute keinen Feiertag hatte...
    Klaus-Kevin, lass das!

  12. #172
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Schon sind wieder zwei Tankfüllungen durch, die erste wie gehabt im Stadtverkehr mit schon wieder 2,66 Litern Verbrauch, die zweite zur Hälfte über Land gefahren und bei 2,51 Litern im Durchschnitt. Alles ist wie gehabt unauffällig, und auch im direkten Vergleich mit einer ganzen Herde Simsons war keine Leistungsschwäche zu erkennen.

  13. #173
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Heute gibt's gleich zwei gute Nachrichten: Die letzte Füllung E10 lief mit einem Verbrauch von 2,49 Litern nochmal sparsamer durch als die vorige - und die 40000 Kilometer sind voll.

    Natürlich ist jetzt auch wieder E10 drin, von JET wie die letzte auch.

  14. #174
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Gut - Simson verträgt E 10.
    Ein Dickes Lob bekommst du, für deine Mühe, hier alles zu dokumentieren, und vor allem dein Schwälbchen "aufs Spiel" zu setzen.

    MfG
    Besier
    Hercules - Stark auf zwei Rädern

  15. #175
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    und die 40000 Kilometer sind voll.
    Also du hast ja in Post #16 geschrieben das es die Vielfahrschwalbe ist, aber 40.000 km in 8 Monaten!? Regenerierst du einmal im Jahr den Motor?
    R.I.P. Ronny, nur die Besten sterben jung!

  16. #176
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Nein, ich denke mal, dass auf dem Tacho 40.000 stehen
    Hercules - Stark auf zwei Rädern

+ Antworten
Seite 11 von 12 ErsteErste ... 9 10 11 12 LetzteLetzte

Ähnliche Themen

  1. Der große Test- und Rumspiel-Thread
    Von XJR-Jens im Forum Smalltalk
    Antworten: 114
    Letzter Beitrag: 12.09.2013, 09:02

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.