+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Großenes Problem bei 4-Gang Schwalbe: Schalthebel lose


  1. #1

    Registriert seit
    01.05.2006
    Beiträge
    3

    Standard Großenes Problem bei 4-Gang Schwalbe: Schalthebel lose

    Es ist einfach beim fahren passiert. Bin zuvor noch im vierten gefahren, danach runter in den zweiten Gang und als ich wieder hoch schalten wollte: nix: der Schalthbel war auf einmal einfach lose. Es lies sich weder ein Gang höher noch in den Leerlauf zurück schalten. Woran liegt das? Was kann ich da machen bzw. was würd mich das wohl kosten? Danke.

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    entweder ist nur die klemmschraube lose, das wär das simpelste!

    oder wenn du ne kr51/2 fährst wird deine hohlschaltwelle gebrochen sein.
    ist aber auch kein großes ding die zu tauschen. öl ablassen. linken motordeckel ab. hohlwelle abziehen. ist etwas fummelig mit dem schaltarm, geht aber. neue welle ausstecken und einhacken. alles zusammenbauen.

    kostest um die 20eur oder sowas. versuch am besten ne orginal alte hohlschaltwelle zu bekommen (etwas teuer). die nachbauten sind aber eher mist.

    mfg
    lebowski

  3. #3
    Tankentroster Avatar von Staubsaugervertreter
    Registriert seit
    09.08.2004
    Ort
    ERlangen
    Beiträge
    141

    Standard

    Schalthebel lose --> Schalthebel festschrauben!

  4. #4

    Registriert seit
    01.05.2006
    Beiträge
    3

    Standard

    Also der Schalthebel ist schon festgeschraubt - er bewegt sich bloß halt lose hin und her und ja es ist eine KR51/2.

  5. #5

    Registriert seit
    01.05.2006
    Beiträge
    3

    Standard

    Ist das der richtige für die 4-Gang (?):

    http://cgi.ebay.de/ws/eBayISAPI.dll?...tem=7983258860

    Und wie bau ich den konkret ein? Muss dazu der Motor rausgenommen werden? Wir haben hier in der Nähe ein Werkstatt, die das machen könnte. Da sie das aber nur nebenbei macht dauert das eine Weile. Wie teuer schätz ihr, könnte das werden die reparieren zu lassen? Würde das mit meinem Dad lieber sleber machen (er kennt sich relativ gut damit aus, hatte diesen Fall aber noch nie).

  6. #6
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Leute Leute, wer wird denn gleich was neues einbauen, ihr habt doch sicher jemand mit nem Schweißgerät oder habt selber eins, ich hab jetzt das schon bei 4 verschiedenen S51 erlebt und das wurde immer geschweißt, hält wunderbar und ist auch net allzu schwer zu schweißen, meist bricht es ja in der Ecke von dem Winkel durch.

  7. #7
    Schwarzfahrer
    Registriert seit
    21.04.2005
    Ort
    Drensteinfurt
    Beiträge
    18

    Standard

    Also bei meiner /1 war das ähnlich. Obwohl man die Schraube vom
    Schalthebel fest anziehen konnte, ruschte der Hebel auf der Welle durch.
    (Nicht immer, aber im ...). Lösung: die Schraube bzw. das Gewinde war defekt.
    Neue Schraube und es funzte wieder.

+ Antworten

Ähnliche Themen

  1. S 51 Schalthebel lasch + Schalteinstellungs-Problem
    Von e6o1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.06.2009, 00:18
  2. Problem mit 1. Gang bei Schwalbe KR51/1K
    Von JackBaur275 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.03.2008, 18:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.