+ Antworten
Ergebnis 1 bis 11 von 11

Thema: großes Problem... Schwungscheibe schleift an Lichtspule


  1. #1
    Zündkerzenwechsler
    Registriert seit
    30.08.2011
    Beiträge
    33

    Standard großes Problem... Schwungscheibe schleift an Lichtspule

    Hallo an alle ich habe ein Problem. Nachdem ich bei meiner Schwalbe 51/1 die Lichtspule gewechselt habe,stellte beim drehen der Schwungscheibe ein seltsames Geräusch fest.
    Die schwungscheibe schleift an der Lichtspule. Soll das normal sein????
    Bitte um Mithilfe.
    Lg

  2. #2
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Das liegt an den leider nicht passgenauen Nachbauteilen,
    das soll auf jedenfall nicht so,
    guck nochmal nach, ob die Grundplatte auch mittig verschraubt ist.

    Wenns dann immer noch schleift, guck nach, welcher Spulenteil mit dem Polrad Kontakt hat und bearbeite ihn so, dass nichts mehr schleift.

    Schau beim nächsten Mal nach, ob es die Spule auch in besserer Qualität gibt, kostet dann zwar mehr aber passt besser.

    Gruß Robin

  3. #3
    Zündkerzenwechsler
    Registriert seit
    30.08.2011
    Beiträge
    33

    Standard

    Danke für die Antwort für 15 euro bekommt man wol heute nur noch schrott...
    Mir schleufpapier an der Lichtspule etwas schleifen hilft?
    Lg

  4. #4
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Mir schleufpapier an der Lichtspule etwas schleifen hilft?
    Ja, aber nicht beschädigen
    Hercules - Stark auf zwei Rädern

  5. #5
    Zündkerzenwechsler
    Registriert seit
    30.08.2011
    Beiträge
    33

    Standard

    Habe heute schon zum ersten mal gekotzt wo ich die Schwungscheibe abziehen wollte. Hatte mir extra vor langer Zeit mal einen Abzieher gekauft aber dieser scheiß-Made in China Abzieher hat ein viel zu enges Gewinde für meine Schwungscheibe. Hat jemand von euch dieses Problem auch schon gehabt?

  6. #6
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Zitat Zitat von Raffael 16 Beitrag anzeigen
    Habe heute schon zum ersten mal gekotzt wo ich die Schwungscheibe abziehen wollte. Hatte mir extra vor langer Zeit mal einen Abzieher gekauft aber dieser scheiß-Made in China Abzieher hat ein viel zu enges Gewinde für meine Schwungscheibe. Hat jemand von euch dieses Problem auch schon gehabt?
    Passiert nicht selten bei den Billo Dingern. Entweder du besorgst dir einen neuen, hochwertigen, welcher aber teuer ist, oder du leihst dir fürn 6er Bier in einer 2 Rad Werkstatt einen hochwertigen
    Hercules - Stark auf zwei Rädern

  7. #7
    Zündkerzenwechsler
    Registriert seit
    30.08.2011
    Beiträge
    33

    Standard

    Es ist zum kotzen man erwartet doch wenn man einen Abzieher für die Schwungscheibe kauft das man damit die Schwungscheibe auch abziehen kann ... Man man man .. wir haben doch alle mal gelernt das man Orginalteile nach Orginalmaßen nachbaut......
    Es ist mir ein Rätzel

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Du kannst jetzt gerne noch zwei Stunden über den Abzieher zetern und ändern wird sich doch nichts.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    30.08.2011
    Beiträge
    33

    Standard

    Was ist eigentlich wenn nach dem Angleichen der Zündspule der Abstand etwas größer bzw nicht einheitlich ist?

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Dann eiert das Polrad. Oder was meinst du?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  11. #11
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Eventuell sitzt die Scheibenfeder nicht sauber in der Nut vom Polrad?
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten

Ähnliche Themen

  1. Großes Problem mit K51/1
    Von schwalbeberlin im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 13.04.2010, 20:06
  2. Großes Problem/ Lichtspule KR 51/2 L
    Von mawachter im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.10.2003, 02:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.