+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Grundplatte mit Geber (schwarzer Block oder roter)


  1. #1
    Tankentroster Avatar von Buschmann29
    Registriert seit
    30.01.2007
    Ort
    Kassel
    Beiträge
    134

    Standard Grundplatte mit Geber (schwarzer Block oder roter)

    Servus Leute,
    habe ne KR51/2 L und hab momentan keinen Zündfunken. Schon alles durchgemessen mit der Liste von Net Harry...alles soweit ok...nur die Primärspule wollte nicht so richtig. (Wenn ich die Spannung messen wollte u. gekickt habe kam am Messgerät bei Einstellung Wechselspannung 200 nix an)...also blieb auf 000. So Spule ausgewechselt. Wert geht jetzt so auf 10 Volt hoch. Trotzdem noch kein Funke. Bei nem Kumpel, der auch ne L hat kommt bei der Spannungsmessung allerdings nen Wert von bis zu 120 an....
    a) Kann das stimmen
    b) Bringt meine zu wenig Strom
    c) habe gelesen es könnte auch am Geber liegen. Widerstand vom blauen Kabel vom Steuerteil auf Masse bei 25Ohm, also auch kein Kabelbruch und der Geber müsste laut Net Harry auch noch funktionieren, oder???
    d) möchte mir sicherheitshalber nen neuen Geber kaufen...Es gibt Grundplatten, bei denen der Geber rot und andere bei denen er schwarz ist...gibt es unterschiede, wenn ja welche und welchen sollte ich mir holen. (Meinte gelesen zu haben schwarz ist REPLIKA, also Nachbau und nicht original.
    Wär super, wenn ihr mir helfen könntet.
    MfG Buschmann

  2. #2
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Rot ist ebenfalls Replika.
    Bei den gebern nicht auf den Preis schauen.
    Die Billigdinger sind wie Lotto spielen.
    Original sind die weiß/beigen.
    Lieber 20€ mehr ausgeben und Qualität kaufen.
    Sind dann meist anders deklariert: Original Nachbauteil,deutsches Erzeugnis...
    Hinterhofbastler :-D

  3. #3
    Tankentroster Avatar von DerAraber
    Registriert seit
    01.03.2008
    Ort
    Braunschweig
    Beiträge
    137

    Standard

    Moin

    Ich Stand vor dem selben Problem.
    Ich habe mich dann schlau gemacht.
    Die Farbe des Gebers ist im Original Weiß/Gelb ( da die alle Älter sind sogar vergilbt).
    Die bekommt man nur gebraucht. Ich empfehle Dir eine Grundplatte aus "Deutscher-Produktion" ansonsten bekommst du so ein Osteuropa mist.
    Ich habe eine bei AKF bestellt: Grundplatte m. Geber N-8305.1-140/1 S51,SR50.
    Es kann aber sein das Du eine Platte mit Rotem Geber bekommst. Das war bei mir so. Ansonsten hat der einbau reibungslos funktioniert ( Bohrungen etc alles 1a) Ich bin bisher zufrieden, aber mal schaun was die Langzeiterfahrung bringt. Ist halt auch "nur" ein Nachbau.

    So das wars von mir

    Gruß Der Tarek

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ich hab in meinen hypercoolen Sperber eine Grundplatte mit rotem Geber eingebaut der seit 3 Jahren bestens funktioniert. Im obercoolen Spatz habe ich eine GP mit schwarzen Geber, die auch prima funktioniert (allerdings wird dieses Vögelchen nicht oft benutzt). Ich denke die Farbe sollte also nicht das Entscheidende sein.
    Wenn du die Grundplatte mit Geber bei einem Händler kaufst, dann hast du doch Gewährleistungsansprüche und kannst sie umtauschen, falls sie nicht richtig funktioniert.

+ Antworten

Ähnliche Themen

  1. Grundplatte mit Geber
    Von xTimox im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.10.2008, 17:15
  2. Geber auf Grundplatte kaputt
    Von roadrunner im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.07.2007, 05:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.