+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Grundplatte identifizieren -ebaysch*#&%e-


  1. #1
    Tankentroster Avatar von Sahib
    Registriert seit
    13.02.2008
    Ort
    Osnabrück + Horn-Bad Meinberg
    Beiträge
    135

    Standard Grundplatte identifizieren -ebaysch*#&%e-

    Um Lolas Zündprobleme in den Griff zu bekommen, habe ich mir vor einiger Zeit bei ebay ne gebrauchte Grundplatte samt Polrad geschossen. Gestern ist das Paket angekommen und was soll ich sagen?
    S-C-H-E-I-ß-E!
    Die verf*#%& Grundplatte ist eine 8307.12/1-100...... Laut FAQ deutet alles darauf hin, dass damit eine 8307.12/1 gemeint ist und das bedeutet: 12V... und ich brauche 6V..... ich könnte explodieren.
    Natürlich schreibt der Verkäufer in seiner Auktion "Unterbecherzündung für S51, Schwalbe...". dabei wurde die Platte doch nur in der S51 und dem Roller SR 50/1B verbaut, oder sehe ich da was falsch? Die Schwalbe hatte doch niemals 12V. Natürlich gab es auch Zündungen, die parallel in der Schwalbe und in der S51 verbaut wurden. Das waren alles 6V Zündungen...deshalb habe ich dieses verf*#%& Teil ja auch gekauft. Hätte laut Modellbeschreibung ja auch passen müssen...es ist ja nicht nur, dass ich den Dreck nun wieder rückabwickeln muss, sondern, dass ich auch dieses WE wieder nix an Lola machen kann.... *Arrrghhhsl* Moment, ich muss mal gerade meine Wut aus dem Fenster schreien...bin gleich zurück....

    So, wieder da. Und es ist nicht nur, dass es ne falsche Zündung ist was mich aufregt (wenn auch zu 95%), nein, dass Teil ist auch noch versifft bis zum geht nicht mehr und die Kabel sind an zwei Stellen gebrochen und bis auf die Kupferseele blank...."Die Zündung ging bis zum Ausbau ohne Probleme"...jaja, my Ass!!
    Der Typ soll sich jetzt bitte anstellen, wenn ich ihm die Sch*#%e zurück schicke! Ich würde dem so gerne ne Klage vor den Latz hauen....Damn, wenn ich sauer bin, werde ich zum Juristen...

    Ok, nach all diesem HB-Männchengetue, kommen wir nun zu meinen Überlegungen:
    1. Liege ich mit meiner Identifizierung als 12V-U-Zündung richtig?
    2. Bevor ich den Mist postwendend zurück schicke will ich noch testen, ob nicht zufällig ne 6V-Zündspule verbaut ist. Kann ich das irgendwie feststellen? Multimeter und Motor sind vorhanden.
    3. Wenn ich die FAQ-Liste richtig verstehe, ist das ja die letzte Ausbaustufe der SLPZ... 12V und Bilux.... Sollte man die sich hinlegen, wenn man sie für 15 Euro gekauft hat? Ist die was wert? Also mehr als die 15 Euro?

    Herzlichen Dank für eure Antworten!

    Hier noch nen paar Bilder von der Misere:



  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin Sahib,
    Jau...das Teil würde ich dem Verkäufer auch wieder um die Ohren hauen...

    Zur Zündproblematik:
    Hat vielleicht Dein "umgebautes Polrad" zum Zündzeitpunkt einstellen einen um 180° versetzten Nocken ? Nimm doch mal originale Polrad zum Einstellen.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Tankentroster Avatar von Sahib
    Registriert seit
    13.02.2008
    Ort
    Osnabrück + Horn-Bad Meinberg
    Beiträge
    135

    Standard

    Hmm, anscheinend ist meine Beschreibung der Zündungsproblematik echt nicht verständlich.
    Wenn ich nur mit dem originalen Polrad die Zündung einstelle, habe ich dauernd den Masseschluss und den springenden U-Zeitpunkt.
    Mit meinem umgebauten Polrad kann ich die Zündung perfekt einstellen....
    Kann das Polrad bei seiner Drehung nen Masseschluss herstellen?

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Ich muß gestehen, dass ich den passenden Thread (...gab's da einen ?) zu Deiner Zündproblematik nicht wieder finde...

    Dein U-Kontakt öffnet und schließt aber mit den originalen Polrad einwandfrei ?
    Kontaktflächen sind gereinigt ? Nocken am Polrad beschädigungsfrei ?
    Zum Messen des Öffnungszeitpunktes mit dem Ohmmeter hast Du die Primärspule auch abgeklemmt ?

    Gruß aus Braunschweig

  5. #5
    Tankentroster Avatar von Sahib
    Registriert seit
    13.02.2008
    Ort
    Osnabrück + Horn-Bad Meinberg
    Beiträge
    135

    Standard

    Kein Problem. ich hab ihn ja noch. Hier:
    -Link-

    U-Kontakt ist abgeschliffen und öffnet/schließt einwandfrei. Abstand ist auch eingestellt. Die Nockenfläche am Polrad ist sauber und schön glatt.
    Bis zu seinem Ausbau und der Regeneration lief der Motor in dieser Konfiguration einwandfrei. Weder die Grundplatte noch das Polrad wurden geändert. Primärspule wurde abgeklemmt. Zum einstellen sind Totpunktsucher und Ohm-Meter vorhanden. werkzeuge selbst wurden auch schon gechecket und sind 100% korrekt.

+ Antworten

Ähnliche Themen

  1. Motor Identifizieren.
    Von riebe im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 12.09.2006, 10:11
  2. Motor identifizieren?
    Von Baustert im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 22.07.2004, 17:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.