+ Antworten
Ergebnis 1 bis 5 von 5

Thema: grundplatte NEU


  1. #1

    Registriert seit
    05.05.2011
    Ort
    Neumuenster
    Beiträge
    2

    Standard grundplatte NEU

    Hallo liebe Gemeinde!

    Ich bin seid heut ein weiteres Mitglied in eurer Comunity.
    Ich fahre eine KR 51/2 und habe folgendes Problem ich kaufte mir eine neue Grundplatte bei E-B.. beim Einbau stellte ich fest das diese Platte jedoch keine Markierung besitzt um sie mit der Markierung auf dem Motorgehäuse gleichzustellen....
    Wie kann ich jetzt die Grundplatte einstellen??? Ich habe mal die Markierung der alten Platte übertragen auf die neue und alles weitere eingestellt, Funke ist da genau wie Sprit nur springt der Bock nicht an......WAS TUN......?????
    Grund des Tauschens die Schwalbe ging immer aus beim warm werden, also großer Rundumschlag Kurbelwellendichtungen neu und neue Grundplatte, dachte mir das sollte erstmal reichen nun geht nix mehr

    danke schonmal für Antworten mfG der ozzy

  2. #2
    Glühbirnenwechsler Avatar von Hedon
    Registriert seit
    02.05.2011
    Ort
    Augsburg
    Beiträge
    75

  3. #3
    Flugschüler Avatar von Schwalbenschwammy
    Registriert seit
    27.02.2006
    Ort
    Weyhe bei Bremen
    Beiträge
    233

    Standard

    Hast Du die möglichkeit mit einer Blitzlampe die Zündung einzustellen?? Dann musst Du nur die Markierung vom Polrad und die Markierung am Motor übereinstellen und fertig. Bei Deinem Rundumschlag überprüf mal auch noch die außenliegende dicke Zündspule und die Kabel von dort einschl. Zündkerzenkabel und Stecker.
    BIN ICH ÖLIG - BIN ICH FRÖHLICH !!!

  4. #4

    Registriert seit
    05.05.2011
    Ort
    Neumuenster
    Beiträge
    2

    Standard

    nein Blitzlampe habe ich leider nicht, Kerzenstecker + Kabel ist alles neu, Zündspule habe ich auch mal gewechselt ohne Erfolg wie gesagt Funke is ja da aber läuft nix Vergaser ist alles eingestellt nur das Problem mit der Grundplatte kann ich nich lösen und ich denke das es daran liegt Unterbrecher is alles eingestellt Abrisszeitpunkt, sowie die 0,4mm bei 1,8mm vor OT

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Schwalbenschwammy Beitrag anzeigen
    Hast Du die möglichkeit mit einer Blitzlampe die Zündung einzustellen?? Dann musst Du nur die Markierung vom Polrad und die Markierung am Motor übereinstellen und fertig. Bei Deinem Rundumschlag überprüf mal auch noch die außenliegende dicke Zündspule und die Kabel von dort einschl. Zündkerzenkabel und Stecker.
    Schlecht, wenn der Motor nicht läuft.... Dann ist nämlich nix mit abblitzen...
    Mal bist du Hund, mal bist du Baum...

+ Antworten

Ähnliche Themen

  1. Unterschiede Grundplatte / kombination Grundplatte u Polrad
    Von Goldi1 im Forum Technik und Simson
    Antworten: 41
    Letzter Beitrag: 29.12.2008, 19:01
  2. Grundplatte!?
    Von SlimShady77 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.04.2006, 16:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.