+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 28

Thema: Grundplatte bei S 51 lässt sich nicht einstellen


  1. #1
    Zündkerzenwechsler Avatar von Heilpraktikus
    Registriert seit
    12.11.2007
    Beiträge
    44

    Standard Grundplatte bei S 51 lässt sich nicht einstellen

    Hallo Leute, ich habe neue Kontakte und ein neues Polrad verbaut. Danach die Kontakte so gut eingestellt wie ich konnte (Anfänger!) und nach Plan mit Hilfe eines Totpunktsuchers versucht, die Zündung einzustellen. Nun das Problem: Selbst bei maximaler Verstellung gegen den Uhrzeigersinn ist die Zündung noch zu spät, die Kontakte öffnen erst danach. Die Simse läuft, nimmt aber kaum Gas an. Habe ich einen Denkfehler? Sorry, ist vielleicht eine blöde Frage, aber ich bin mutig.

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du die Schrauben der Klammern zu lose ?
    Immer schön den Auspuff freihalten

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Hast du auch das richtige Polrad gekauft, das für die alten Motoren (M53x) hat den Nocken an anderer Stelle.

    mfg Gert

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Hast Du auch den Unterbrecher-Kontakt so eingestellt, dass bei seiner maximalen Öffnung der Abstand 0,4mm beträgt ?
    Gruß aus Braunschweig

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: Grundplatte bei S 51 lässt sich nicht einstellen

    Moin,
    Zitat Zitat von Heilpraktikus (per Mail)
    So ganz sicher bin ich da nicht (Anfänger). Wäre denn mit dem falschen Unterbrecherabstand das Problem erklärbar?
    Ja.
    Grundsätzlich läßt sich der Zündzeitpunkt (1,5mm vor OT) auch bei komplett verstelltem U-Kontakt einstellen (also auch, wenn dieser eine maximale Öffnung von nur 0,2mm oder aber 0,8mm aufweist... ).
    Allerdings ist dann die Verdrehung der Grundplatte eine andere und möglicherweise bei der Version mit den drei Befestigungsschrauben nicht mehr einstellbar.
    Daher meine Frage.
    Alles klar ?
    Gruß aus Braunschweig

  6. #6
    Zündkerzenwechsler Avatar von Heilpraktikus
    Registriert seit
    12.11.2007
    Beiträge
    44

    Standard Grundplatte bei S 51 lässt sich nicht

    Der Unterbrecherabstand stimmt (wenigstens ungefähr, checke das noch einmal). Habe die Grundplatte mit den Pratzen, keine Schrauben. Allerdings stößt die Nase der Platte bei Linksdrehung an das Gehäuse an, so dass keine weitere Verdrehung möglich ist. Das Teil braucht aber einen früheren Zündzeitpunkt. Die Sache macht mich ziemlich madig. Könnte das Teil natürlich abflexen und statt dessen eine Markierung anbringen, dann wäre eine weitere Verdrehung wohl möglich.

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Was sagen eigentlich die Markierungen am Gehäuse, GruPla und Polrad, wenn du die in eine Flucht bringst? Passt das? Sind keine drauf?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Zündkerzenwechsler Avatar von Heilpraktikus
    Registriert seit
    12.11.2007
    Beiträge
    44

    Standard Grundplatte bei S 51 lässt sich nicht

    Ne, leider keine Markierungen, ist ja auch ein neues Polrad verbaut. Ich habe auch mal (Asche auf mein Haupt) die Grundplatte ganz nach links verdreht - dann läuft das Moped, aber schlecht. Dann habe ich die Platte beim laufenden Motor vorsichtig nach rechts verdreht - dann läuftse gar nicht mehr. Wie gesagt, bei kompletter Verdrehung gegen den Uhrzeigersinn bis Anschlag öffnen die Kontakte noch zu spät, etwa bei OT

  9. #9
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    hä, du verschiebst die grundplatte bei laufenden motor?
    wie dass denn? wär schon sinniger die vorm motorlauf auch mal fest zu
    schrauben!

    warum denn nen neues polrad? versuch das alte noch mal!
    wie schon der experimentator schreibt: hast du das richtige?
    es gibt verschiedene, da auch bei den zündungen (je nach modell) der
    unterbrecher an einer anderen stelle auf der grupla sitzt!

    mfg
    lebowski

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin , wenn Du einen billigen Nachbau erwischt hast , lässt der Sich eventuell nicht richtig einstellen , schon 2 mal gehabt , besser Du kaufst einen aus
    Deutscher Produktion .( Öffnungsblock ungenau )
    mfg
    Immer schön den Auspuff freihalten

  11. #11
    Zündkerzenwechsler Avatar von Heilpraktikus
    Registriert seit
    12.11.2007
    Beiträge
    44

    Standard Grundplatte bei S 51 lässt sich nicht

    Ja, ja, hab doch gesagt, Asche auf mein Haupt. Wusste mir nicht zu helfen, hab daher das Moped im Stand laufen lassen mit leicht gelösten Pratzen und vorsichtig die Grundplatte verschoben. Sonst fahre ich eher mit angezogenen Schrauben
    Das Polrad ist lt. Nummer richtig, musste es austauschen, weil beim alten die Nieten extrem locker waren. Das Teil stammt von AKF, Nachfertigung? Keine Ahnung.

  12. #12
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    von AKF- neuteil ist nachfertigung!

    vergleich mal den nocken mit dem alten polrad!
    besonders, die stellung von beginn des nockens und schlitz für den polradkeil!
    passt das überein? setz zum test noch mal dein altes polrad drauf und gucke ob du genug verstellmöglichkeit hast!

    mfg
    lebowski

  13. #13
    Zündkerzenwechsler Avatar von Heilpraktikus
    Registriert seit
    12.11.2007
    Beiträge
    44

    Standard Grundplatte bei S 51 lässt sich nicht einstellen

    Danke für den wertvollen Tipp mit dem neuen Polrad. Ich werde das mal mit dem Altteil austesten. Soll das wirklich möglich sein, dass die son Ausschuss rausschmeißen? Komme ja eher aus der Honda-Fraktion, da gibts das nicht. Aber da kostet ein Satz Kolbenringe auch so viel wie ein regenerierter Simse-Motor

  14. #14
    Glühbirnenwechsler Avatar von Carlos
    Registriert seit
    26.06.2007
    Ort
    Köln
    Beiträge
    52

    Standard

    Hi Heilpraktikus,

    hast du das Polrad lagerichtig montiert, d.h. die Scheibenfeder ("Keil, Halbmond") im KW-Stumpf sitzt in der Nut vom Polrad-Konus?

    Gruß,
    Carlos.

  15. #15
    Zündkerzenwechsler Avatar von Heilpraktikus
    Registriert seit
    12.11.2007
    Beiträge
    44

    Standard Grundplatte bei S 51 lässt sich nicht einstellen

    Ja, anders ist das auch kaum möglich, oder?

  16. #16
    Glühbirnenwechsler Avatar von Carlos
    Registriert seit
    26.06.2007
    Ort
    Köln
    Beiträge
    52

    Standard

    Naja, wenn vorher jemand das Polrad mit Gewalt auf den Konus gezwungen hat, ohne darauf zu achten, steht von der Scheibenfeder nicht mehr viel vor und das Polrad kann in beliebiger Position montiert werden.

    Oder aber die Scheibenfeder ist irgendwann verloren gegangen und nun steht Nut gegen Nut (oder eben nicht).

    Gruß,
    Carlos.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Getriebe lässt sich nicht einstellen
    Von Kuppe im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.10.2008, 19:38
  2. Leerlauf lässt sich nicht einstellen
    Von MadX im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.09.2007, 20:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.