+ Antworten
Seite 10 von 11 ErsteErste ... 8 9 10 11 LetzteLetzte
Ergebnis 145 bis 160 von 172

Thema: Das gute alte Hitzeproblem...nur wo steckt es drin in meiner Schwalbe?


  1. #145
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Jetzt geht die geile Diskussion los!
    Ich vertrete die Meinung, dass ein Filter nur bei rostigem Tank Probs macht. Denn der Rost setzt den herrlich zu, bei einem sanierten Tank dürfte es keine machen. Zumindest habe ich seit Jahren mit Filter und saniertem Tank keine Probleme in Sachen genügendem Spritzufluss. Ist sogar nur so ein Mickerfilter...

    Die Wurzel so vieler Übel ist der scheiß Rost im Tank! Das kann man nicht deutlich genug sagen.

  2. #146
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Makersting Beitrag anzeigen
    Jetzt geht die geile Diskussion los!
    Ich vertrete die Meinung, dass ein Filter nur bei rostigem Tank Probs macht. Denn der Rost setzt den herrlich zu, bei einem sanierten Tank dürfte es keine machen. Zumindest habe ich seit Jahren mit Filter und saniertem Tank keine Probleme in Sachen genügendem Spritzufluss. Ist sogar nur so ein Mickerfilter...
    So. Und nun überlegen wir mal gemeinsam, wer sich für gewöhnlich so einen Filter einbaut. Sind das diejenigen mit dem sanierten Tank, die den sauberen Sprit noch sauberer machen wollen? Oder doch eher diejenigen, die in dem Zusatzfilter eine herrlich billige Lösung für ein bestehendes Rost- und Schmodderproblem sehen? Und genau hier macht der Filter eben neue Probleme, statt die Lage zu verbessern.

    Wenn der Tank eh sauber ist, ist der Filter rausgeschmissenes Geld. Und wir wollen mal nicht vergessen, dass im Benzinhahn ja schon von Hause aus ein Sieb sitzt.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #147
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    OT:
    Sehe ich alles auch so was du sagst. Ich habe nicht ergänzt, dass ich den Benzinhahn meiner Schwalbe - einer der wenigen Teile, die ich für nicht ausgereift halte - durch einen anderen ersetzt habe. Und der ist ohne leider Sieb. Ein paar Farbröckchen (schrieb ich es hier schon mal?) finde ich noch ab und an im Filter, da wohl beim Verschließen/Öffnen des Tankdeckels leider kleine Farbteilchen abbrechen. Da habe ich nicht gut gearbeitet...

  4. #148
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    Also das mit dem filter ist würde ich sagen ein anderes Thema. Ausserdem hab ich ja den Tank erst letztes Jahr entrostet und Versiegelt. Plus neuer Benzinhahn etc. Also ich glaube das kann ich ausschliessen.

    Werde das mal mit der Falschluft ausprobieren, nur hab ich im moment kein Bremsenreinigerspray.

    Werde berichten wie es ausgegangen ist.

  5. #149
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Honululuklaus Beitrag anzeigen
    Werde das mal mit der Falschluft ausprobieren, nur hab ich im moment kein Bremsenreinigerspray.
    Da taugt doch zur Not jedes Spray mit einem brennbaren Treibmittel.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #150
    Glühbirnenwechsler Avatar von Katjaaaa
    Registriert seit
    29.04.2014
    Ort
    Wangen b. Olten
    Beiträge
    91

    Standard

    Hallo,

    1. ist das Sieb im Hahnerl nur ein Grobsieb.
    2. sollte sich hier jeder mal gedanken machen, warum in jedem Auto seit mindestens 20 Jahren in der Treibstoffanlage ein Filter verbaut ist. Ihr wisst wohl nicht, wie alt die raffinerien in Deutschland sind? Da hat Adolfo noch für Unterschrieben.
    3. Ich habe in noch keinem Töff mit Spritfilter Probleme gehabt, nur ohne Filter gabs mit überlaufenden Vergasern Stress.

    Grüsse Heiko

  7. #151
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Autos haben für gewöhnlich eine Benzinpumpe, da reden wir von ganz anderen Druckverhältnissen. Bei der Schwalbe dagegen kommt der Druck allein durch das Gefälle, und das ist nicht groß. Da kann so ein Filter gewaltig stören, ob du es nun glaubst oder nicht.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #152
    Glühbirnenwechsler Avatar von Katjaaaa
    Registriert seit
    29.04.2014
    Ort
    Wangen b. Olten
    Beiträge
    91

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Autos haben für gewöhnlich eine Benzinpumpe, da reden wir von ganz anderen Druckverhältnissen. Bei der Schwalbe dagegen kommt der Druck allein durch das Gefälle, und das ist nicht groß. Da kann so ein Filter gewaltig stören, ob du es nun glaubst oder nicht.
    Hallo,

    noch eine blödere Antwort ist Dir auf die schnelle nicht eingefallen?
    Nochmal, der Filter soll??? Filtern!
    Der Tank der Schwalbe sitzt immer noch höher als der Vergaser.

    Ich bau den Filter nicht wieder aus, nur weil Du meinst, der stört bei ner Schwalbe.

    Grüsse Heiko

  9. #153
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Als alter Preuße bin ich sowieso der Meinung, dass jeder nach seiner Facon glücklich werden soll. Wenn Du deinen Filter also so lieb hast, lass ihn halt drin. Genügend Simsonfahrer haben die oben beschriebene Erfahrung schon machen dürfen, vielleicht bleibt sie Dir ja erspart.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #154
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    Leute ich bin ja kein Administrator und ich freue mich wirklich dass ihr hier alle so fleissig bei der Sache seid, aber das Filter JA/NEIN Thema ist doch nun wirklich schon oft genug behandelt worden.

    Zurück zum eigentlichen Problem: Schwalbe geht warm schlecht bis gar nicht mehr an. Die Veränderung an der Leerlaufgemischdüse haben nichts gebracht. Falschlufttest habe ich dann gedrungenermaßen mit Haarspray gemacht, war das einzige brennbare spray das ich gefunden habe (traurig ich weiss). Naja Ergebnis: Vergaserflansch ist verklebt durch Haarspray aber Falschluft kann ausgeschlossen werden.

  11. #155
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Wahrscheinlich ist das Loch de la Falschluft jetzt zugekleistert und die Kiste läuft...

    Wie sieht den eigentlich der Ansaugtrakt aus. Originol? Und wenn du dir das näher betrachtest: Hast du diesen Dreieckkasten im Ansaugtrakt mal entleert? -> wenn nicht, unten ist ein Plastikstopfen, den rausnehmen. Aber auf massig auslaufenden Siff gefasst sein.

  12. #156
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    Also Original ist alles - darauf habe ich stets Wert gelegt.
    Ich weiss nicht genau was du mit "ansaugtrakt" meinst.
    Ich gehe mal davon aus die meinst Spritseitig am vergaser, aber was für ein Plastikstopfen soll da sein?
    hast du mir vielleicht ein bild/Link oder eine genauere beschreibung?`

    Danke!

  13. #157
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Honululuklaus Beitrag anzeigen
    Ich weiss nicht genau was du mit "ansaugtrakt" meinst.
    Ich gehe mal davon aus die meinst Spritseitig am vergaser, aber was für ein Plastikstopfen soll da sein?
    Wir reden von der Luft. Also allem, was hinterm Vergaser sitzt und der Luftzuführung dient. Das fängt oben am Filter unterm Lenkerblech an und geht vom Schlauch über Ansauggeräuschdämpfer (da sitzt übrigens auch der fragliche Stopfen) und die Gummimuffe bis zum Vergaser. Dieser ganze Bereich muss vorhanden und dicht sein, sonst verhält sich die Schwalbe sehr zickig.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  14. #158
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    ^^das war echt ein guter Tipp. Ehrlich gesagt habe ich gar nicht gewusst, dass es das gibt- tja schon wieder was gelernt. Es kam auch ordentlich schmodder raus. geschätzt so 200ml.
    Besonders viel geholfen hat es aber nicht. Es schleicht sich eher der Verdacht ein, dass das Startgemisch zu fett ist.

    Wenn sie kalt ist bekomme ich sie am besten bei 1/4-1/2 gas an.
    wenn sie warm ist am ehesten wenn ich gar kein gas gebe (also standgas). und dann wenn sie kommt kurz gas geben.
    ist das normal? wohl eher nicht.
    Danke schonmal und mal wieder für die Hilfe!

  15. #159
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    ach ja, beim rausdrehen habe ich den stöpsel demoliert und mir behelfsweise mit dem korken+klebeband ausgeholfen. wo bekomme ich so ein stöpsel her, bzw wie heisst der?

  16. #160
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    ? Hallo noch jemand da?

+ Antworten
Seite 10 von 11 ErsteErste ... 8 9 10 11 LetzteLetzte

Ähnliche Themen

  1. De Gute alte Simme !!!!!!!!!!!!!!!!
    Von Bolle im Forum Smalltalk
    Antworten: 26
    Letzter Beitrag: 30.12.2009, 01:01
  2. Die gute alte Leier
    Von BrimBorium im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 28.07.2008, 11:03
  3. die gute alte hohlschaltwelle
    Von schulzi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 18.08.2004, 18:07

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.