+ Antworten
Seite 2 von 11 ErsteErste 1 2 3 4 ... LetzteLetzte
Ergebnis 17 bis 32 von 172

Thema: Das gute alte Hitzeproblem...nur wo steckt es drin in meiner Schwalbe?


  1. #17
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Benzinpfütze deutet evtl. auf nicht ordentlich schliessendes Schwimmernadelventil hin, dann steigt der Pegel in der Schwimmerkammer zu hoch und es kann über die Überlaufbohrung kleckern.

    Hast Du schon mal die Kurbelwellensimmeringe verdächtigt? Leider wäre das bei der /1 mit einer totalen Motordemontage verbunden.

    Peter

  2. #18
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    Verdächtigt schon, bzw. das wäre halt der Albtraum. aber wie äussert sich das denn?

    komisch ist halt auch, dass ich obwohl sie mir dann ausgeht, ich kurz danach immernoch einen zündfunken habe... (einmal hats mir bei dem test eine gewischt (Stromschlag) macht das was aus?

    ist doch nicht schlimm wenn der benzinstand im vergaser zu hoch geht und das durch das überlaufloch rausgeht oder?

    ich glaub irgendwie nicht dass das an der leerlaufeinstellung liegt...bzw am vergaser überhaupt.

  3. #19
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Das äuert sich allgemein in schlechtem Laufverhalten bis hin zum Totalausfall. Außerdem qualmt es kräftig und weiß wenn der Motor dann mal läuft.

    Dass der Sprit überläuft ist vom Prinzip nicht soo schlimm, nur ist der übergelaufene Sprit dann natürlich weg ohne das Moped bewegt zu haben... Und es lässt sich mit der Schwimmereinstellung leicht beheben. Da das ja prinzipiell schon nötig macht dass du den Vergaser öffnest, kannst du gleich die Einstellung neu machen. Dann kannst du den Vergaser ausschliessen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  4. #20
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    also kräftig weiss rauchen tut es eigentlich nicht. soweit ich das beurteilen kann raucht es normal für ein moped.

    Meinen schwimmerstand habe ich eigentlich schon recht gut eingestellt. die "Spritpfütze" ist eigentlich ziemlich klein, also meiner meinung nach nicht soo wichtig (ausser ihr überzeugt mich vom gegenteil)
    mit vergasereinstellung hatte ich eigentlich die gemischeinstellung gemeint, bzw die leerlaufeinstellung.

    also, wo weitermachen? gemischzusammensetzung?

  5. #21
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Ich würde den Schwimmer trotzdem nachstellen, so ist es einfach eben nicht "schon recht gut", sondern eben falsch eingestellt. Faulheit ist keine gültige Ausrede :)
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #22
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    ja ok, faulheit ist keine ausrede, einstellen mit der Senfglasmethode?
    aber ich verstehe nicht warum das daran liegen sollte, warum mir der motor immer ausgeht wenn er warm wird. ich tippe eher auf die leerlaufeinstellung aber auf der anderen seite ist das eher ein bauchgefühl, und bevor ich wieder anfange was zu reparieren würd ich am liebsten wissen worans liegt...
    ist doch komisch, auf der einen Seite kann ich nichtmal i leerlauf den motor am laufen halten, sprich er säuft einfach ab; auf der anderen seite habe ich dann nach geputzter Zündkerze ein schönen Funken, das heisst doch, dass das gemisch zu fett ist wenn der Motor warm ist...

  7. #23
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    ach so, weitere Frage: wie siehts eigentlich mit Falschluft aus? kann es nicht sein, dass zum beispiel beim auspuff irgendwo an ner schelle falschluft angesaugt wird wqenn er warm ist?

  8. #24
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Klaus,

    am Auspuff wird nur ausgepufft, aber nix angesaugt. Falschluft entsteht:
    - am Vergaser
    - - vorne, wenn der Luftfilteranschluss nicht dicht ist
    - - hinten, wenn der Ansaugstutzen nicht plan ist
    - - oben, wenn keine Gummikappen auf den Bowdenzügen sitzen
    - an den Kurbelwellendichtringen, wenn die bei Unterdruck Luft (und Getriebeöl) reinlassen.

    Ich bin dagegen, dass ein nicht ordentlich schliessendes Schwimmernadelventil nix ausmacht.
    Es sorgt dann nämlich dafür, dass der Spritpegel in der Schwimmerkammer höher steigt, als eigentlich mit der Messchiebermethode eingestellt wurde. Dann läuft der Motor zu fett, was auch zum beschriebenen Problem führen oder beitragen kann.

    Peter

  9. #25
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    sprich als nächster schritt sollte ich erstmal den Vergaser mit der Senfglasmethode einstellen. Wie siehts mit der Leerlaufeinstellung aus, da tu ich mich im moment ein bisschen schwer.
    aber warum sollte sich den der falsche schwimerstand erst einstellen wenn der motor warm ist, ich mein kalt funktioniert und zieht sie eins A....

  10. #26
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Honululuklaus Beitrag anzeigen
    aber warum sollte sich den der falsche schwimerstand erst einstellen wenn der motor warm ist, ich mein kalt funktioniert und zieht sie eins A....
    Wenn es denn wirklich daran liegt, dann ist es so:
    Der kalte Motor braucht ein fetteres Gemisch als der warme. Deshalb macht sich ein zu hoher Spritpegel erst beim warmen Motor negativ bemerkbar.

    Peter

  11. #27
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    Aha, das heisst wenn ich dann bei warmem motor von voll- auf teillast gehe ist das gemisch zu fett zum verbrennen, es versifft die Zündkerze und mir säuft der motor ab. das klingt logisch. hoffen wir s mal dass es stimmt... also muss ich denSchwimmer so einstellen dass er eher schließt oder?

  12. #28
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Den Schwimmer einfach so einstellen, wie er sein soll.

    siehe hier:
    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen
    simson-treffen-2012-in-baden-württemberg.de/

  13. #29
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    zuerst würde ich mal die Benzinversorgung sicher stellen...

    da du schon den Tanke entrostet hast und gut was rauskommt, ist nun der Vergaser drann.
    Also:
    - Vergaser säubern
    - Vergaser richtig einstellen

    Wenn das immer noch nichts bringt, ist nun die Zündung drann.
    Manche Dinge hast du ja schon gemacht..

    Schau dir diese Seite an und ließ auch mal in der Sufu nach dem Hitzeproblem.
    Da findest du genügend.

    Wenn das auch noch nichts bringt, ist nun Falschluft drann!

    Sowas wie Falschluft am Vergaser ist leicht zu testen.

    Was natürlich das schlimmste wär, wäre Nebenluft an den Simmeringen!

    Ich hoffe für dich, dass dies nicht der Fall ist

    aber erstmal das testen, was leicht zu beheben ist und sich erst dann zu den ärgerlichen Dingen vorarbeiten

    Viel Glück

    Gruß
    K.P.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  14. #30
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    Also gut, Vergaser ist jetz mit Hilfe der Senfglasmethode eingestell und bei der Gelegenheit auch gleich geschaut ob überhaupt die richtigen düsen drin sind und alles gereinigt.
    Allerdings läuft der Motor jetzt von Anfang an sehr unruhig und ist nur schwer am laufen zu halten bevor er absäuft.
    ich glaube es könnte an der Gemischzusammenstellung liegen, kann das sein?wenn ja wie bekomm ich das hin? ich hab die "Grundeinstellung" gemacht also von der einstellschraube eine volle umdrehung raus.

    Und noch was zum vergaser: der stift vom Schwimmer sitzt meienr meinung nach ziemlich locker, wie "fest" muss denn der sein. ich kann den fast schon rausschütteln wenn ich ihn schräg halte.

  15. #31
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Klaus,

    Vergaser und Einstellung findest Du unter "Best of the Nest...".

    Der Lagerstift vom Schwimmer kann ruhig locker sitzen. Wenn Du Dir die geöffnete Schwimmerkammer ansiehst, wirst Du erkennen, dass dort links und rechts "Anschläge" vorhanden sind, die ein Rausrutschen bei montiertem Oberteil verhindern.

    Peter

  16. #32
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    Ok mal wieder ein stückchen weiter aber immer noch genausweit weg...
    Vergaser und Leerlauf eingestellt. ca 10min gefahren mit mehreren Leerlaufphasen (wenigstens blieb sie jetz an) und dann trotzdem wieder irgendwann leistungsabfall und dann aus.
    Zündkerzenbild gut: trocken und braun (eher etwas heller als rehbraun). Zündfunke ebenfalls vorhanden, wenn auch meiner meinung nach etwas schwach (Zünkerze: M14-240). Auch nach wechseln der kerze gab sich nix.

    So langsam wunder ich mich über gar nix mehr....
    irgendjemand ne idee?
    stehe kurz davor sie in ne Werkstatt zu geben...

+ Antworten
Seite 2 von 11 ErsteErste 1 2 3 4 ... LetzteLetzte

Ähnliche Themen

  1. De Gute alte Simme !!!!!!!!!!!!!!!!
    Von Bolle im Forum Smalltalk
    Antworten: 26
    Letzter Beitrag: 30.12.2009, 01:01
  2. Die gute alte Leier
    Von BrimBorium im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 28.07.2008, 11:03
  3. die gute alte hohlschaltwelle
    Von schulzi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 18.08.2004, 18:07

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.