+ Antworten
Seite 3 von 11 ErsteErste 1 2 3 4 5 ... LetzteLetzte
Ergebnis 33 bis 48 von 172

Thema: Das gute alte Hitzeproblem...nur wo steckt es drin in meiner Schwalbe?


  1. #33
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Es sollte eigentlich eine 260er Kerze sein. Bist du dir sicher mit der 240?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  2. #34
    Glühbirnenwechsler
    Registriert seit
    24.12.2011
    Ort
    Dohna
    Beiträge
    98

    Standard

    Schon mal an den Auspuff gedacht ?
    lg:)

  3. #35
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    mhh ich dachte eigentlich dass da ne 240er reinkommt. bist du dir sicher dass das ne 260er sein müsste?

    auspuff muesste eigentlich frei sein, aber er "pufft" auch schon mal komisch durch die gegend...
    aber warum sollte das moped dann nur ausgehen wenns warm ist? das hat doch damit nix zu tun oder?

  4. #36
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    260er ist schon richtig, am besten eine Mehrbereichskerze 240-280 wie die Isolator spezial.
    Guckst du hier:
    Nest-Wiki: Zündkerze
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #37
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    Hallo, also hier Simson Schwalbe KR51 - Technische Daten und Entwicklung
    steht dass da ne 240er reinkommt. nichtsdestotrotz probier ich mal eine 260er oder am besten eine 240-280er aus und schau was passiert.
    wollte grad schon im laden eine kaufen, da hat der mich nach der Zündkerzennummer gefragt und ob langes oder kurzes gewinde...?? kann jemand helfen?

  6. #38
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ich bin schon immer mit ein und dem selben Wärmewert gefahren, Sommer wie Winter. Selbst mit regenerierten DDR-Zündkerzen habe ich nie Probleme damit gehabt.
    Übrigens:

    Sollte ein kurzes Gewinde sein.
    Mal bist du Hund, mal bist du Baum...

  7. #39
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hi,
    steht auch im geposteten Wiki-Artikel

    M14-260

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #40
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    P1070992.jpgP1070991.jpgP1070989.jpgHallo allerseits,
    also hab ne 260er gekauft und eingebaut. Trotz der eisigen temperaturen hab ich dann auch gleich ne probefahrt gemacht. schwalbe sprang auch sofort an. im leerlauf geht sie jetz nicht mehr aus, und im 1ten und 2ten gang zieht sie auch richtig gut (zumindest solange sie kalt ist), im dritten hat sie allerdings ziemlich probleme und kann es kaum halten da sie irgendwie keine power hat.
    nachdem ich dann 10-15min gefahren bin ging dann auch die leistung in den anderen gängen weg, bin dann heimgefahren weil ich keine lust hatte wieder irgendwo zu stehen und laufen buw schiebn zu müssen. aber ich bin mir sicher dass sie wieder irgendwann ausgegangen wäre. als ich daheim war hatte sie kaum noch leistung im 2ten gang....
    hab dann ausgeschaltet und ein paar bilder vom Kerzengesicht gemacht. Viel sieht man nicht, aber ich glaube dass es ein bisschen zu fett eingestellt ist, das gemisch. also kerzengesicht zu hell...
    was meint ihr?

  9. #41
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Das Kerzengesicht ist eigentlich nur dann aussagekräftig, wenn der Motor gerade unter Last lief und urplötzlich abgeschaltet wurde. Ich nehme eher an, dass du das Wärmeproblem in deiner Schwalbe stecken hast.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  10. #42
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    Ja da hast du recht.
    ich glaube mittlerweile tatsächlich, dass es an der Zündspule liegt- war ja klar, dass der erste gedanke der richtige ware....
    Werde mir heute Zündspule, kondensator, Kerzenstecker sowie Kabel bestellen und einbauen.
    Hoffe dann habe ich endlich mal ruhe....
    Viele Grüße und danke für die Hilfe, ich halte euch auf dem laufenden!

  11. #43
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    Mal noch eine Frage:
    was meint ihr, soll ich nicht ne VAPE Zündung einbauen? hier gibts ne VAPE Zündung für 60 Euro,
    eBay: Neue und gebrauchte Elektronikartikel, Autos, Kleidung, Sammlerst
    Kann ich das einfach so anstelle meiner jetzigen Grundplatte einbauen?
    Aber das ist doch 12V und ich hab doch ne 6V Zündung oder?

  12. #44
    Tankentroster Avatar von föhliks
    Registriert seit
    30.07.2011
    Ort
    Lübeck
    Beiträge
    119

    Standard

    Zitat Zitat von Honululuklaus Beitrag anzeigen
    Mal noch eine Frage:
    hier gibts ne VAPE Zündung für 60 Euro,

    Kann ich das einfach so anstelle meiner jetzigen Grundplatte einbauen?
    Aber das ist doch 12V und ich hab doch ne 6V Zündung oder?
    Das ist nur die Grundplatte einer Vape. Dazu bräuchtest du noch Steuerteil, Zündspule, Hupe Leuchtmittel, Blinkgeber und eine Batterie. Alles in allem bist du dann beim Komplettset für 200€.
    Die Vorteile einer Vape wurden schon zu genüge diskutiert. Schön ist sie ja, aber eben nicht die günstige Variante. Und leider nicht, wie von dir beabsichtigt mit "alten" Zündungsteilen verwendbar.

  13. #45
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    alles klar, hab ichs mir doch gedacht. kam mir auch ziemlich billig vor...
    dann wohl doch die zündspule. wenn ich eh schon die grundplatte ausgebaut hab, gibts was das ich bei der gelegenheit auch gleich austauschen sollte? oder gilt mal wieder: never change a running system?

  14. #46
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Wie lange willst du denn dein möpp noch fahren....und vorallem...fährst du viel? Wenn du wirklich gern und viel fährst und dein Möpp nicht nach einem Jahr verkaufen willst dann gönn dir die Vape und du hast für ewig ruhe und immer eine volle Batterie. Zur not kannst du auch mal nach Powerdynamo suchen
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  15. #47
    Tankentroster
    Registriert seit
    29.08.2011
    Beiträge
    110

    Standard

    also ein vielfahrer bin ich eigentlich noch nicht, eher so der genießer :)
    habe mir jetz bei meinem händler des vertrauens die zündspule für 36 Euro und gleich noch nen neuen kondensator gekauft den ich auch einbauen werd. beim alten war die gummimasse oben leicht hartgebrannt, da hab ich mir gedacht ich tausch den auch gleich aus wenn ich dabei bin.

  16. #48
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Ich war auch Gelegenheitsfahrer...seit der Vape bin ich Gelegenheitsvielfahrer geworden. 3000Km in etwa 6 Monaten....ohne Panne. Sicher tut es erstmal weh wenn man auf das Kaufen-Knöpfchen drücken muss und im Betrag 200€ steht....aber glaub mir....wenn du das Teil erstmal drin hast dann würdest du freiwillig auch 400€ dafür bezahlen. Ich fahr nie wieder was anderes als Vape. Sie ist einfach zuverlässiger und man steht nicht jede dritte Woche in der Garage weil mal wieder irgendwas nicht funktioniert.

    Ich will das ganze Neuteilezeugs für die alte Zündung nicht schlecht reden aber der kram ist nur noch billigst produzierter Müll.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

+ Antworten
Seite 3 von 11 ErsteErste 1 2 3 4 5 ... LetzteLetzte

Ähnliche Themen

  1. De Gute alte Simme !!!!!!!!!!!!!!!!
    Von Bolle im Forum Smalltalk
    Antworten: 26
    Letzter Beitrag: 30.12.2009, 01:01
  2. Die gute alte Leier
    Von BrimBorium im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 28.07.2008, 11:03
  3. die gute alte hohlschaltwelle
    Von schulzi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 18.08.2004, 18:07

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.