+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 19 von 19

Thema: Was hab ich falsch gemacht beim Einbauen???(jetzt mit FOTOS)


  1. #17
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Ist doch egal, warum die raus ist. Ordentlich kontern und gut isses.

  2. #18
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard

    Ok, wolts nur wissen warum ich die ganze Arbeit gemacht hab , das ich einen Schuldigen hab.
    Und für den Lerneffekt.
    Gruß Matthias

  3. #19
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Kann schon sein, dass das nicht richtig gekontert war oder das irgendwas beim zusammen bauen verklemmt war. Jedenfalls guckte die Madenschraube wie oben geschriben wurde, viel zu weit raus, da kann nix greifen.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Batterie falsch angeschloßen und jetzt kein Funke mehr
    Von domey im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 01.09.2009, 19:15
  2. Kolbenschieber kaputt.. hab ich was falsch gemacht?
    Von Voight im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 06.11.2008, 10:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.