+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Hab ich ihn gekillt?


  1. #1
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard Hab ich ihn gekillt?

    Hallo Freunde des regenerierten Lagers!

    Ich habe ein Problem mit meinem Vögelchen. (mal wieder... )
    Wie ihr ja alle wisst fahre ich ne Kr51/1 mit nem schicken 3-Gang Ventilator.
    Nu hat aber dieser jenige heute angefangen zu bocken. Springt Top an, aber bockt, als ob er ab nd an zu wenig Sprit kriegt. Aber nur unter Last.
    Ich habe ihn heute stehen lassen und bin mit dem Auto los.
    Nu hab ich den VErgaser sauber gemacht. Dachte: Liegt wohl an der HD.
    War nix. Also Zündung gecheckt. Der Unterbrecher war n bischen eng. Also nachgestellt und angetreten.
    Sie wollte nicht so richtig anspringen und ging auch ohne Gasannahme wieder aus. Klang auch ganz komisch dabei. Als würde irgendwas den Motor am drehen hindern.
    Nu wollte ich wieder treten: Plötzlich dreht sich der Motor nur noch im unteren viertel der "Kickerwegs". Und das auch mit komischen Geräusch. Viel zu leicht. Und anspringen is natürlich auch nicht.

    Was habe ich kaputt gemacht? Is mir da das Getriebe übern Jordan gegangen? Oder nur die Kolbenringe gebrochen? Pleul kaputt?
    Oder kann ich den ganzen Motor weg werfen... :cry:
    Ich weiß nicht weiter. Am liebsten würde ich den Motor in eine Werkstatt geben und sagen: "Hier. Einmal regenerieren und heile machen." Aber ich habe eigentlich überhaupt kein Geld... :cry:
    Was ratet ihr mir?

    Gruß

    Benny

  2. #2
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    vielleicht hat sich die schwungscheibe gelöst, und wird nicht mehr richtig mitgedreht, dann sollte es sich so anfühlen als trittst du ohne richtigen wiederstand. einfach ma nachgucken!

    das sie scheiße läuft kann auch am vergaser liegen (schwimmerstand etc.) mal tauschen und probieren.

    Grüße, Franz

  3. #3
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Schwungscheibe? Wo sitzt die denn??
    Muß ich dazu den Motor spalten? Trau ich mich nich....

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Mööönsch Bönni,
    Schwungscheibe = Polrad..... :wink:
    Wat'n los...Alzheimer light...??



    Gruß aus Braunschweig

  5. #5
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    die schwungscheibe sitzt direkt vor der lima, du hast durch ihre löcher gegriffen, als du den unterbrecher eingestellt hast

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Hallo Bönni,

    wenn Du den Kontaktabstand des Unterbrechers eingestellt hast, dann bist Du doch an der Schwungscheibe vorbei gekommen.

    Wenn der Kickstarter nur noch auf den letzten Loch pfeift, dann sollte das nix mit Kolbenringen zu tun haben.

    Wie eilig hast Du's denn?

    In den Weihnachtsferien könnte sonst der versammelte Braunschweiger Simson Stammtisch an Deinem Motörchen "rumfummeln".
    Da lernen dann gleich alles etwas.

    Peter aus Braunschweig

  7. #7
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Schwungscheibe...ts....sagt doch Polrad! Ne Schwungscheibe hat der Benz Motorwagen!

    Also eigentlich brauche ich den Motor schon morgen und zwar für umsonst.
    Aber da dies doch recht aussichtslos erscheint (Ich hab kein Lotto gespielt :wink: ) würde ich mich als "Versuchskaninchen" zur Verfügung stellen.

    Ansonsten werde ich wohl mal die Kiste ausbauen und mal unter die Mütze gucken. Vielleicht sind ja nur die Kolbenringe fritte...*hoff*

    Gruß

    Benny

  8. #8
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    kannst ja mal nach der kupplung gucken.

    was auch sein kann das der kupplungskorp lose ist oder das primärritzel!
    das macht zumindest geräusche beim kicken ;-)
    einfach mal den linken motordeckel ab, und alles begutachten!

    mfg
    lebowski

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde mir mal den Auspuff ansehen ,
    ist der frei ?
    Wenn ja , Zündung einstellen ,
    ist da nichts zu machen ,
    Motor regenerieren , Lager und Wellendichtringe ,
    eventuell auch die Garnitur neu machen .
    mfg
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Blinker - Hab ICH sie gekillt?
    Von klemmi im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.05.2006, 21:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.