+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 19 von 19

Thema: Habicht fährt ohne Leistung / stottert


  1. #17
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn du Qualitätsteile haben willst, wird's fast so teuer wie eine komplett neue, moderne 12V-Anlage mit wartungsfreier Zündung.

  2. #18
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    So, ich habe gestern auf Zündspule, Unterbrecher, Kondensator, Kerze, Stecker und Kabel ersetzt. Entgegen des Tips des Werkstattchefs, der es auf die Primärspule geschoben hat (Widerstand der Spule um 2 Ohm, Muss das so?) jedenfalls ist ne neue Spule bestellt, da alles nicht geholfen hat. Warscheinlich ist es nachher n Bruch im Massekabel :)
    Der Zündfunken ist immer noch recht schwach und mal ist er da, mal nicht.. außerdem hab ich vom Kerzenstecker einen gescheuert bekommen.. und das war nicht sehr doll..
    Hoffentlich ist nicht das Polrad entmagnetisiert..
    Bis dahin 30€ für alle Zündungsteile und 10€ und n Hotdog fürs abholen..

    An ne Vape-Zündung hab ich auch schon gedacht. Ich denke das werde ich mal in der S51 probieren, zumal dort die elektrik noch komplett gemacht werden muss. Dagegen spricht aber die klamme Kasse und dass ich noch ne heile 6V SLEZ und ne 12V SLPZ-Zündung zu Hause habe. Die sollten erstmal rein..
    oder ich bau den Habicht auf E-Zündung um.. wo könnte dann die Elba hin? passt das überhaupt mit der Kurbelwelle und den Winkel der Scheibenfeder? SLEZ steht für den M53/1 (leider n Schwalbemotor im Habicht) bei den zulässigen Umbauten.
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

  3. #19
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    So, ich weiß woran es liegt. Am Simmering auf der Kupplungsseite. alle Zündungskomponenten wurden getauscht und der Vergaser überprüft. bis dahin 60€. Ich denke es liegt daran, dass der Motor von einem "Profi" überholt wurde, die Kurbelwelle nicht richtig ausgewuchtet war. Der Motor vibriert stark, also denke ich, dass die KW-Lager auch bereits hinüber sind. da wird wohl eine neue Überholung fällig.. Die Schaltung klemmt auch ein wenig, daher vermute ich, dass der Motor nur mit Dichtungsmasse gedichtet ist..
    Die Kerze verölt sehr sehr stark.. Heute Abend kommt der Habicht aus der Werkstadt, dann lass ich das Getriebeöl ab und gucke wie das aussieht... den Motor werde ich wohl weggeben..
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe stottert, fährt, stottert, fährt, bleibt stehn
    Von 0815 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 23:57
  2. sr 50 fährt nur 1km und stottert dann
    Von SR50Tuner im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 15.08.2007, 17:44
  3. Mein Habicht stottert!
    Von Kinderhabicht im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.06.2007, 13:38

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.