+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: Habicht hält Standgas nur bei Maximaleinstellung & läuft zu fett [SR4-4 mit 16N1-6 am M54]


  1. #1
    Zündkerzenwechsler
    Registriert seit
    17.07.2015
    Ort
    Berlin
    Beiträge
    49

    Frage Habicht hält Standgas nur bei Maximaleinstellung & läuft zu fett [SR4-4 mit 16N1-6 am M54]

    Ich hoffe sehr, dass mir jemand aus der Community bei meinem Problem weiterhelfen kann, denn allmählich bin ich mit meinem Latein am Ende.

    Folgendes Problem: mein Habicht (Antriebsstrang inkl. Vergaser ist original) springt zwar gut an und fährt auch ordentlich, hält das Standgas jedoch nur bei nahezu maximal eingedrehter Standgasschraube. Dreht man diese noch einen Tick weiter, bleibt der Kolbenschieber hängen (mehr geht also nicht). Die Einstellung der Leerlaufluft-Regulierschraube ist auch recht fett, hier kann man jedoch kaum magerer stellen, da das extrem schwache Standgasniveau eine saubere Einstellung nach einer Volllastfahrt zu Nichte macht.

    Was ist bisher untersucht worden? Der Vergaser ist gründlichst (!) gereinigt worden inkl. aller Nebenkanäle. Schwimmer ist neu und korrekt eingestellt. Düsen sind neu und entsprechend den Vorgaben. Teillastnadel ist neu und hängt auf der 3. Kerbe. Startervergaserkolben inkl. Gummi sind neu, Bowdenzüge haben das übliche Spiel. Motor ist überholt (Lager/Dichtungen), Zylinder ist noch original im Grundmaß mit Kompression von etwa 9 bar. Zündspule ist ausgetauscht, Zündkerze neu. Zündung ist penibel eingestellt und mit Stroboskop geprüft. Luftkasten ist sauber und Filter gereinigt.

    Weiß jemand, woran es noch liegen könnte? Auf ebener Strecke schafft der Vogel nur etwa 55 km/h, bergab maximal 60 (GPS-Messung). Ich weiß nicht, ob das mit den ungenügenden Vergaser-Einstellungen zusammenhängt oder noch einen anderen Grund haben könnte?
    Danke für eure Tipps!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.992

    Standard

    Wie sieht denn das Kerzenbild nach Vollgasfahrt aus?
    Eher dunkel bis ölig oder eher trocken und hell?


    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    17.07.2015
    Ort
    Berlin
    Beiträge
    49

    Standard

    Geht schon in Richtung braun, sollte also normal sein. Ölig ist die Kerze nicht.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.992

    Standard

    Wenn alles "richtig" eingestellt ist, die Kerze nicht ölig ist und Du trotzdem von zu fett schreibst, dann untersuche doch bitte mal auf Nebenluft. Evtl. hast Du deren Einfluss mit Deinen Einstellungen fast weg opitimiert.


    Peter

  5. #5
    Zündkerzenwechsler
    Registriert seit
    17.07.2015
    Ort
    Berlin
    Beiträge
    49

    Standard

    Mit "zu fett" meine ich, dass die Leerlaufluftregulierschraube fast auf Anschlag reingeschraubt ist. Die sollte ja etwa 1 Umdrehung raus sein, aber schon vorher geht der Motor durch das zu geringe Standgas aus.


    Nebenluft teste ich mit etwas Bremsenreiniger, der im Betrieb in die Nähe vom Vergaser gesprüht wird? Die Dichtung vom Vergaserflansch ist neu. Die WeDis von der Kurbelwelle auch, aber die habe ich nicht selbst gewechselt, das wäre also noch eine Möglichkeit, falls der Vorbesitzer nicht ordentlich gearbeitet hat...

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.992

    Standard

    Es reicht nicht hin, dem Vergaserflansch eine neue Dichtung zu spendieren, man muss auch sicherstellen, dass er nicht krumm gezogen ist. (Haarlinealprüfung)


    Peter

  7. #7
    Zündkerzenwechsler
    Registriert seit
    17.07.2015
    Ort
    Berlin
    Beiträge
    49

    Standard

    OK, dann wird das noch geprüft. Ist der Sprühtest mit Bremsenreiniger dafür ausreichend?


    Wenn vor dem Vergaser minimal Nebenluft gezogen wird, ist das doch nicht ganz so dramatisch wie nach der Gemischaufbereitung, oder? Die Gummitülle zum Luftkasten sitzt nämlich nicht allzu fest und eine Schelle war da ja nicht vorgesehen. Ich habe jetzt provisorisch einen Kabelbinder zur Fixierung angebracht.

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.992

    Standard

    Nebenluft kann sogar durch die Bowdenzüge am Vergaser eintreten, dagegen gibt / gab es extra Gummikappen. Aber der Vergaserflansch ist nach der Gemischaufbereitung.


    Peter

  9. #9
    Zündkerzenwechsler
    Registriert seit
    17.07.2015
    Ort
    Berlin
    Beiträge
    49

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Aber der Vergaserflansch ist nach der Gemischaufbereitung.
    Das ist schon klar. Mich würde jedoch interessieren, ob Nebenluft auch schon vorm Vergaser (Luftkasten) wirklich relevant ist oder nur eine untergeordnete Rolle spielt?

    Könnte alternativ auch die Abdichtung der Kurbewelle für die eingangs genannten Symptome verantwortlich sein?

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.001

    Standard

    Nebenluft vor dem Vergaser ist bei den Motoren M53/1 bzw. M54/1 äußerst relevant. Undichte Kurbelwelle ist natürlich auch nicht hilfreich.

    Bei den Vergasern 16N1 gibt es aber auch Fehlerursachen beim Standgas, die irreparabel sind - z.B. wenn das Leerlaufgemisch-Austrittslöchlein unter dem Gasschieber aufgeweitet ist. Leider gibt es für den Habicht keinen Ersatztyp aus moderneren Serien.

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.992

    Standard

    Zitat Zitat von Aquaplex Beitrag anzeigen
    Mich würde jedoch interessieren, ob Nebenluft auch schon vorm Vergaser (Luftkasten) wirklich relevant ist oder nur eine untergeordnete Rolle spielt?
    Ist relevant.


    Zitat Zitat von Aquaplex Beitrag anzeigen
    Könnte alternativ auch die Abdichtung der Kurbewelle für die eingangs genannten Symptome verantwortlich sein?
    Ja leider. Weil das mit einer Totalzerlegung des Motors verbunden ist, würde ich vorher alle anderen Möglichkeiten ausschliessen.


    Peter

  12. #12
    Zündkerzenwechsler
    Registriert seit
    17.07.2015
    Ort
    Berlin
    Beiträge
    49

    Standard

    Dann werde ich am Wochenende (vorher schaffe ich es leider nicht) mal auf Nebenluft prüfen. Ich melde mich mit den Ergebnissen. Falls bis dahin noch jemand eine weitere Idee hat, was man prüfen kann bzw. woran die Symptome liegen könnten, immer her damit :-)

  13. #13
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    403

    Standard

    Zitat Zitat von Aquaplex Beitrag anzeigen
    Folgendes Problem: mein Habicht (Antriebsstrang inkl. Vergaser ist original) springt zwar gut an und fährt auch ordentlich, hält das Standgas jedoch nur bei nahezu maximal eingedrehter Standgasschraube. Dreht man diese noch einen Tick weiter, bleibt der Kolbenschieber hängen (mehr geht also nicht). Die Einstellung der Leerlaufluft-Regulierschraube ist auch recht fett, hier kann man jedoch kaum magerer stellen, da das extrem schwache Standgasniveau eine saubere Einstellung nach einer Volllastfahrt zu Nichte macht.
    Die Anschlagschraube die den Nadelkolben für
    die Leerlafdrehzahl begenzt, ist gerade und in ihrer
    Gewindeführung stabil ?
    (Einmal rausdrehen, Feder ab, wieder eindrehen und
    prüfen wieviel Spiel sie hat)

    Wie hoch lässt sich der Nadelkolbenschieber anheben ?
    (Einmal Gaszug aushängen, nur den Schieber reinfallen
    lassen, mit der Anschlagschraube durch raus und reindrehen das Differenzmass ermitteln, sollte etwa
    4-5mm sein)


    Ein in sich undichter Luftfilterkasten, könnte auch eine
    Ursache sein, für die mangelnde Leerlaufdrehzahl.

  14. #14
    Zündkerzenwechsler
    Registriert seit
    17.07.2015
    Ort
    Berlin
    Beiträge
    49

    Standard

    Während des langen Wochenendes bin ich mal den diversen Tipps nachgegangen. Hier meine Ergebnisse...


    - Nebenluft scheint vor/nach Vergaser kein Problem zu sein. Dort ist alles dicht und reagiert nicht auf Bremsenreiniger.


    - Regulier- & Anschlagschraube sehen (sahen) gut aus. Zumindest die Standgas-Schraube ist mir beim Prüfen des Differenzmaßes abgebrochen. Der Zustand kurz davor ist den angehängten Bildern zu entnehmen


    - Ich habe einen Test mit einem Austausch-Vergaser eines Freundes gemacht. Ebenfalls ein 16N1-6. Die Fahreigenschaften mit dem Austausch-Vergaser sind praktisch identisch. Lediglich die Gemisch-Schraube war magerer eingestellt. Aber mehr als 55km/h in der Ebene habe ich auch damit nicht geschafft. Das Zündkerzenbild kurz nach Vollgas-Fahrt mit dem Austausch-Vergaser ist ebenfalls als Foto angehangen.


    Ich werde jetzt erst mal eine neue Standgas-Schraube besorgen. Aber durch die Vergleichsfahrt mit dem Austausch-Vergaser würde ich meinen Gaser als Ursache erst mal ausschließen. Dann kann der Fehler ja nur noch beim Motor oder Auspuff liegen, oder?
    20180521_134542~01.jpg
    20180521_135613~01.jpg
    20180521_135621~01.jpg

  15. #15
    Zündkerzenwechsler
    Registriert seit
    17.07.2015
    Ort
    Berlin
    Beiträge
    49

    Standard

    Hat keiner eine Idee? Die Regulierschrauben sehen doch gut aus, oder? Und der Vergaser dürfte ja nicht der Übeltäter sein, wie die Vergleichsfahrt gezeigt hat...

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.001

    Standard

    Die Motoren M53/1 bzw. M54/1 haben ziemlich genau bei 53-55 km/h einen winzig kleinen Leistungseinbruch, denn da sitzt der Übergang zwischen der ersten und der zweiten Resonanz im Auspuff. Wenn da am Gesamtfahrzeug irgend eine Kleinigkeit nicht passt, dann kommt man da nicht drüber. Da reicht schon eine ganz leicht schleifende Bremsbacke, ein leicht angefressenes Radlager, eine zu breite Jacke am Fahrer, ein Hauch Gegenwind oder Steigung.
    Am Habicht immer wieder gerne genommen ist auch ein falsches Kettenritzel. Das soll 13 Zähne haben, mit dem (anderswo gebräuchlichen) 14Z ist die Übersetzung zu lang, dann geht's auch nicht.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR51/2L hält kein Standgas
    Von Ureich81 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 19.06.2015, 23:09
  2. S51 hält kein Standgas
    Von christophsschwalbe im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 15.03.2015, 12:10
  3. S51 hält kein Standgas
    Von domey im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 20.10.2009, 12:34
  4. S51 Zündaussetzer, hält Standgas nicht & Kupplungs Probleme
    Von albi1a im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.11.2005, 11:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.