+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Habicht Hauptlichtleistung?


  1. #1
    Schwarzfahrer
    Registriert seit
    09.06.2012
    Ort
    Martinsried bei München
    Beiträge
    13

    Standard Habicht Hauptlichtleistung?

    Hallo liebe Simson Freunde!

    Ich bin seit kurzem stolzer Besitzer eines Habichts SR4-4 Baujahr 1972. Dieser ist, soweit ich es beurteilen kann, original.

    Bei der letzten Fahrt brannte mir die Glühbirne des Hauptlichtes (Abblendlich) durch. Beim Wechsel stellte ich fest, dass vorne eine 15 Watt, 6V Glühbirne verbaut war. Diese hatte einen kleineren Sockel und war mittels eines Adapters in der Fassung befestigt. Ich habe anschließend die originale 25 Watt Glühbirne Sockel Ba20d eingebaut. Nun kam mir allerdings die Lichtleistung viel geringer vor, als mit der 15 Watt Lampe. Eine Voltmessung ergab mit der 25 Watt Birne ca. 3 Volt im Leerlauf und max. 4,5 Volt bei Höchstdrehzahl.

    Nun will ich nicht die Grundplatte abnehmen, da die Zündung vom Vorbesitzer super eingestellt ist (Unterbrecherzündung) und sonst alles top funktioniert. Springt sofort an, erreicht zügig die 60 bis 65 km/h.

    Soll ich jetzt eine 15 Watt wieder einbauen, oder ist die Lichtspule aufgrund des Alters etwas schwach? Kontakte hatte ich alle gesäubert, bringt aber nicht viel....

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Es könnte im Verlauf des langen Habichtlebens mal jemand eine andere Grundplatte oder auch nur eine andere Lichtspule eingebaut haben.
    Korrekt wäre es, das wieder in den originalen Zustand zu versetzen.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    09.06.2012
    Ort
    Martinsried bei München
    Beiträge
    13

    Standard

    Danke für die schnelle Antwort.
    Ich denke das auch. Welche Spule bzw. Grundplatte wäre denn bei mir die richtige? Es gibt da so viele bei den div. Anbietern. Ich selbst traue mir den Umbau allerdings nicht zu. Allerdings gibt es hier in München bestimmt Hilfe. Im Frühjahr werde ich die Sache dann mal angehen.

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Speedy2409 Beitrag anzeigen
    Danke für die schnelle Antwort.
    Ich denke das auch. Welche Spule bzw. Grundplatte wäre denn bei mir die richtige? Es gibt da so viele bei den div. Anbietern. Ich selbst traue mir den Umbau allerdings nicht zu. Allerdings gibt es hier in München bestimmt Hilfe. Im Frühjahr werde ich die Sache dann mal angehen.
    Du brauchst eine Grundplatte 8307.3 für SR4 Habicht, Sperber bzw. KR51/1S.

    MfG

    Tobias

  5. #5
    Schwarzfahrer
    Registriert seit
    09.06.2012
    Ort
    Martinsried bei München
    Beiträge
    13

    Standard

    Ahh ok. Danke. Brauch ich dann eig. auch ein neues Schwungrad / Polrad? Oder denkt ihr, dass es noch das originale ist?

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Speedy2409 Beitrag anzeigen
    Brauch ich dann eig. auch ein neues Schwungrad / Polrad? Oder denkt ihr, dass es noch das originale ist?
    Unser Forenorakel ist leider im Winterurlaub.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    Schwarzfahrer
    Registriert seit
    09.06.2012
    Ort
    Martinsried bei München
    Beiträge
    13

    Standard

    ;-) schade.

    Nein ich meine, ob es auch eine spezielle Nummer hat bzw. ob bei einer Grundplatte mit 15 Watt Lichtspule das selbe Polrad wie für 25 Watt verwendet werden konnte. Ich hatte hier nämlich gelesen, dass bei einer 35 Watt Lichtspule ein anderes benötigt wird.

  8. #8
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Speedy2409 Beitrag anzeigen
    ;-) schade.

    Nein ich meine, ob es auch eine spezielle Nummer hat bzw. ob bei einer Grundplatte mit 15 Watt Lichtspule das selbe Polrad wie für 25 Watt verwendet werden konnte. Ich hatte hier nämlich gelesen, dass bei einer 35 Watt Lichtspule ein anderes benötigt wird.
    Für die 8307.3 Grundplatte wird das 8307.3 oder 8306 Polrad benötigt.

    MfG

    Tobias

  9. #9
    Schwarzfahrer
    Registriert seit
    09.06.2012
    Ort
    Martinsried bei München
    Beiträge
    13

    Standard

    Vielen Dank. Dann werde ich das alles mal überprüfen.

  10. #10
    Schwarzfahrer
    Registriert seit
    09.06.2012
    Ort
    Martinsried bei München
    Beiträge
    13

    Standard

    also ich habe jetzt mal nachgeschaut. Es ist das Polrad 8307.3 verbaut. Steht sogar noch die Jahreszahl 72 eingestanzt drauf.

    Falls es nur die falsche Spule sein sollte, wäre die hier dann die richtige?
    Lichtspule 8307.8-1 20/1 6V 25/25W
    Geändert von Prof (01.02.2014 um 15:57 Uhr) Grund: Doppelpost

  11. #11
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Speedy2409 Beitrag anzeigen
    also ich habe jetzt mal nachgeschaut. Es ist das Polrad 8307.3 verbaut. Steht sogar noch die Jahreszahl 72 eingestanzt drauf.
    Jo, wenn du uns noch verrätst was für eine Nummer auf der Grundplatte stehst, könne wir dir auch noch sagen was für eine Frontlichtspule verbaut ist.

    MfG

    Tobias

  12. #12
    Schwarzfahrer
    Registriert seit
    09.06.2012
    Ort
    Martinsried bei München
    Beiträge
    13

    Standard

    Ja werd ich machen. Dazu muss ich mir allerdings erst noch einen Polradabzieher besorgen...

  13. #13
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Speedy2409 Beitrag anzeigen
    Ja werd ich machen. Dazu muss ich mir allerdings erst noch einen Polradabzieher besorgen...
    Das sollte ohne gehen, die Nummer kann man auch seitlich auf der Aluplatte ablesen. Ist die Zündspule intern oder extern?

    MfG

    Tobias

  14. #14
    Schwarzfahrer
    Registriert seit
    09.06.2012
    Ort
    Martinsried bei München
    Beiträge
    13

    Standard

    Ah ok.. Zünspule ist extern angebracht 12 V.

  15. #15
    Schwarzfahrer
    Registriert seit
    09.06.2012
    Ort
    Martinsried bei München
    Beiträge
    13

    Standard

    So habe mir die Grundplatte angeschaut. Ist eine 8307.3-100 drauf. Sieht auch alles soweit gut aus. Alles sauber. Die Halteschrauben wurden wohl mal erneuert. Auf der Grundplatte ist ebenfalls 8/72 eingestanzt. Weiß jetzt nicht weiter. Traue mich nicht die abzuschrauben, da keinerlei Markierungen vorhanden sind. Erkennt man von außen, was für eine Lichtspule drauf ist? Kann mir das schwache Hauptlicht echt nicht erklären...

  16. #16
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    so lange keiner irgendwelche Lichtspulen umgelötet hat, ist die 8307.3 die originale 25W Grundplatte.

    Ich würde als nächstes mal mit einem Schaltplan die Verkabelung checken, alle Kabelschuhe reinigen, eine Grundwartung der Zündung machen...

    MfG

    Tobias

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Habicht 4G
    Von ulli41 im Forum Smalltalk
    Antworten: 15
    Letzter Beitrag: 07.09.2012, 21:48
  2. Habicht weg
    Von Harlekin im Forum Simson Gestohlen oder Gefunden
    Antworten: 15
    Letzter Beitrag: 26.12.2007, 16:20
  3. habicht
    Von Matts im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 24.09.2006, 23:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.