+ Antworten
Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte
Ergebnis 33 bis 48 von 67

Thema: Der Habicht wieder nach kurzer zeit zuwenig kraft für den 2. Gang


  1. #33
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    Makersting hat Recht, der Motor ist so gebaut, dass er (mit Zwangskühlung) unter Vollast dauerfest ist. Da passiert nix, der M53 stampft da schon hoch.

    Und bevor der Zylinderkopf reisst, hat der Kolben 2x gefressen, ich halte das genauso für Quatsch.

    Ich hatte schon genug Motoren hier aufm Tisch mit den lustigsten Schadensbildern, aber ein gerissener Zylinderkopf noch nie. Ist auch hier im Nest seit ich hier bin (seit 2002!) noch keiner gepostet worden.

    Es war vielleicht nicht optimal, ohne die Zwangskühlung zu fahren, aber wenn nix gefressen hat, ist da auch nix passiert. Begründung siehe Makersting.

    Meine Frage nach der Isolierung des Kondensators war übrings ernst gemeint, weil es da Unterschiede gibt.

    MfG

    Tobias

  2. #34
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard

    Ich weiß nicht ob ich das falsch formuliert habe. Aber diese 3km Probefahrt bin ich mit Kühlung gefahren. Der die Fahrt zur tanke war am vorabend. Und dir war 2,3 km lang. Da bin ich aber hauptsächlich Hauptstraße und 20-30 gefahren, da mehr nicht drin war. Wegen der fehlenden Kühlung wohl.

  3. #35
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    nun atmen wir alle mal wieder locker durch die hose.
    wenn, wie gesagt wenn da spannungsrisse sein sollten ( extrem unwahrscheinlich) dann hat der bengel zu wenig ahnung um diese zu sehen. es würde sich ja max um haarrisse handeln.
    lasst ihn doch erstmal das einfache prüfen.
    auspuff frei?
    vergasereinstellung nach senfglasmethode
    spritmischung.
    wobei hier max. blanker sprit zugekippt werden und nix abgelassen werden muss.
    manche kennen mich, manche können mich

  4. #36
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    da muss ich mal ein Veto einlegen. Die Literatur beim M53 bzw. M54 sagt mit Gleitlagerwelle beim Einfahren 1:25 und dann erst 1:33.

    MfG

    Tobias

    Edit:

    Zitat Zitat von Simson Kleinfahrzeuge Ausgabe 1970
    Es darf nur Zweitaktmischung im Mischungsverhältnis

    • 25 :1 für 500 km Einfahrstrecke
      33 :1 nach 500 Einfahrtkilometern
    verwendet werden.

    Das Mischungsverhältnis ist das Verhältnis der Raumteile Kraftstoff zu einem Raumteil Motorenöl.
    Auf 5 Liter berechnet, bedeutet:
    • 25 :1 das Zumischen von 200 cm3 Motorenöl,(4%).
      33 :1 das Zumischen von 150 cm3 Motorenöl(3%).
    Der Vergaserkraftstoff und das Motorenöl müssen einwandfrei sauber sein. Die Mindestokttanzahl des verwendeten Kraftstoffes soll 79 (ROZ) betragen. Als Motorenöl wird das legierte "Hyzet"- Zweitakt- Motorenöl
    MZ 22 empfohlen.

  5. #37
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard

    Also ob der Bengel Haarrisse erkennt oder nicht ist mir übelassen, im Bootsbaut habe ich viel mit Haarrissen zu tuhen, erkennen werde ich sie wohl schon.

  6. #38
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ja ist ja gut....................
    manche kennen mich, manche können mich

  7. #39
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    Ahoi Habicht72,

    ich würde mir auf alle Fälle mal Kolben und Zylinder angucken, um etwaige "Fastklemmspuren" auszuschließen. Die Riefen entstehen schließlich schon, wenn sich der Kolben noch bewegt (wenn er klemmt, können ja keine Riefen entstehen). Da kannst du auch den Zylinderkopf angucken.

    VG nachbrenner

  8. #40
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard

    ok auf die to-do liste fürs Wochenende kommt dann kann noch Zylinderkopf demontieren. Ich werde dann Fotos machen, da ich anscheint das nicht erkennen kann. Die Fotos probiere ich scharf und nahe mit einer Spiegelreflex auf zu nehmen. Wie weit das Hochladen die Bildqualität verändert weiß ich aber leider nicht.
    Sollte ich noch irgendwas machen?

  9. #41
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    kontrollier erst mal alle anderen sache. zylinder zieht man alls aller letztes.

    Kann mir eigentlich mal jemand erklären wieso hier jeder rät den zylinder zu ziehen??
    gabs anzeichen von einem klemmer, oder sonstiges??

    hab ich da was überlesen
    Mach es lieber selbst, dann weisst du was du hast.

  10. #42
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Im Beitrag 4 merkt der TE an, das evtl. die Kolbenringe "verbrannt" sind.

    @Habicht 72
    Deine Liste sollte mit einfachen und wichtigen Sachen anfangen.
    1. Such die verkokelte Stelle, fang an der LiMa an
    und wühl Dich durch die komplette Zündungselektrik.
    Wenn da nichts ist Suchbereich auf bewegliche Teile ausweiten
    2. Melde bitte hier, was Du gefunden hast.
    3. Stell den Vergaser richtig ein und misch den Sprit mal auf.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #43
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    Aber doch nicht nach +/- 10 km. (auch wenn das lüfterrad vergesen wurde)

    wie siehts mit der kupplung aus, ist die richtig eingestellt?
    wurde sie auch regeneriert?
    Mach es lieber selbst, dann weisst du was du hast.

  12. #44
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard

    der Motor wurde komplett regeneriert. Kupplung sollte richtig eingestellt sein, ich merke keine Probleme wenn ich bei gezogener Kupplung den Gang einlege. Wie gesagt die Probleme kamen erst nacher am anfang war Anfahren, Schalten und Kuppeln kein Problem.

  13. #45
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Habicht 72 Beitrag anzeigen
    Sollte ich noch irgendwas machen?
    Systematisch vorgehen und nicht gleich alles auseinanderfummeln.

    Wenn der Motor beim durchdrehen keine komischen Kratzgeräusche macht, bleibt der erstmal zusammen.

    -Luftfilter plus Kasten prüfen, ob die Patrone gereinigt und der Ansaugkasten samt Gummi dicht ist.
    -Vergaser richtig eingestellt und gereinigt, stimmen alle Düsen, was fürn Oberteil?
    -Spritfluss stimmt, Rost im Tank?
    -Nebenluftest?
    -Auspuff frei, was für einer ist montiert?, Krümmerlänge passend?
    -Zündung richtig eingestellt, Zündkerzenfarbe passend, Halbmond Polrad vorhanden?!
    -Elektrik durchmessen, Zündschloss ggf rausklemmen ob das als Übeltäter in Frage kommt

    Sollte das alles passen und es immer noch nix bringen, kann man ein Blick in den Zylinder werfen. Was fürn Zylinder ist überhaupt montiert?

  14. #46
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Aber Öl ist doch drin? Und damit meine ich nicht Zweitaktöl.

    qdä

  15. #47
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard

    Also bei der Vergaser Frage, einer der vielen Vorbestitzer hat mal einen Vergaser der S51 montiert Genau bezeichnung fällt mir gerde nicht. Ein ich weiß es ist der falsche und ich sollte auch einen originalen einbauen im Sinne des erfindest. Naj ich hatte mal einen Nachbau bei AKF gekauft, der war der letzte scheiß, der Flunsch zwischen Vergaser und Vergaserwanne war total uneben das nicht einmal die Dichtung das Ding dicht bekommen hatte. Ich hatte ihn dann zurück geschickt und mir von dem Geld erstmal was anderes gekauft was für den Wiederaufbau gerade wichtiger war. Ich dachte mir halt kann ich nochmal besorgen, Motor läuft auch mit falschen Vergaser super, also "damals". Ich werde aber noch mal einen Originlen Nachrüsten, wie gesagt ich schwimme als Auszubildender nicht gerade im Geld.

    So der Auspuff ist es folgendes Set verbaut worden: https://www.akf-shop.de/auspuff-chro...kr51-1/a-6813/ ob die Krümmerlänge korrekt ist? Keine Ahnung ich habe nichts verändert und vertraut das akf nichts verkürztes oder zu langes verkauft

    Zündung richtig eingestellt?
    Ich habe sie hier nach: http://moser-bs.de/Simson/zuendzeitpunkt.pdf erst mal grob eingestellt, der Motor springt auch beim ersten Kick an. Ich habe noch nicht das richtige Werkzeug um eine Feineinstellung zu machen, das werde ich wohl schnell mal lassen machen.

    Halbmond ist vorhanden wurde letztens erst gewechselt.

    Das waren jetzt die Fragen die ich so ausm Kopf beantworten kann. Ich Antworte wieder zwischen Freitag und Sonntag auf die Fragen bei den ich an der Habicht sein muss.

    Zu der Frage zum Öl, das öl habe nicht vergessen einzufüllen , auch wenn man es bei meinem Ungeschick denken könnte. Das Öl ist auch noch im Getriebe
    Ich finde es echt super von euch, das ihr mich hier richtig unterstützt und mir probiert aus der Ferne zu helfen.

  16. #48
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    Der SR4 mit dem eckigen Luftifilter ist in Sachen Vergaser sehr zickig. Da muss schon alles passen, sonst fliegt da nix. DA wird eins deiner Probleme sein. Kauf dir einen 16N1-6 von MZA und nicht von FEZ. Die sind von der Qualität um längen besser, kosten aber auch über 30€.

    MfG

    Tobias

+ Antworten
Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 08.08.2011, 12:38
  2. KR51/1 K Geht nach kurzer Zeit aus
    Von Kathmann im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 23.07.2010, 19:15
  3. Sr50 geht nach kurzer zeit aus! Aber geht wieder an!
    Von shadow212 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.11.2009, 11:54
  4. Blinker geht nach kurzer Zeit aus
    Von der_fahrer im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 24.07.2007, 01:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.