+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Habicht SR4-4 will nicht mehr


  1. #1
    Tankentroster Avatar von Goldi1
    Registriert seit
    16.09.2008
    Ort
    Berlin
    Beiträge
    207

    Icon Sad Habicht SR4-4 will nicht mehr

    Ich war mit meinem Habicht unterwegs, als der Motor plötzlich kein Gas mehr annahm und ausging.
    Ich bin gerade noch so auf eine Tankstelle gejuckelt. Ich habe nach getankt, weil ich dachte, dass vielleicht zu wenig Sprit im Tank ist. Fehlanzeige. Wenn ich den Gasgriff auf Vollgas gestellt habe und den Motor antrete, ploppert der so ganz schwach vor sich hin. Irgendwann ging das dann auch nicht mehr. Also die Mopete etliche Kilometer (leicht bergauf) nach Hause geschoben. Zündkerze raus und geschaut, ob ein Zündfunke kommt. Die Kerze war schwarz. Funke kam keiner. Also mit einer neuen Zündkerze getestet, ob ein Funke kommt. Ja, er kam. Also reingeschraubt und der Habicht sprang sofort an und nahm auch das Gas wieder ordentlich an. Leider war das anscheinend nur für den Augenblick. Bei einem späteren erneuten Versuch hatte ich das gleiche Problem. Er ploppert vor sich hin und qualmt etwas aus dem Auspuff.
    Kann ich da was mit dem Gemisch falsch gemacht haben? Zu fett vielleicht? Der Tank ist jetzt fast voll. Einfach etwas normal Benzin nachkippen und schauen was passiert ? Dachte auch kurz an den Vergaser. Nur wenn er mit neuer Zündkerze sofort anspringt, habe ich die Idee wieder fallen lassen.
    Die Suchfunktion war leider erfolglos.
    Kann mir jemand weiterhelfen??
    Ich raste aus. In wenigen Wochen soll mein zweites Kind kommen. Dann habe ich keine Zeit mehr, mich damit zu befassen.

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Kann sein das der Vogel zu fett läuft, d.h. Vergasereinstellung überprüfen, ggf. schließt der Choke nicht richtig.

  3. #3
    Tankentroster Avatar von Goldi1
    Registriert seit
    16.09.2008
    Ort
    Berlin
    Beiträge
    207

    Standard

    Dann könnte meine Vermutung, dass ich das Gemisch zu fett gemacht habe, stimmen?
    Der Choke scheint zu gehen.
    Kann sich die Vergasereinstellung denn so schlagartig von alleine verstellen?

  4. #4
    Tankentroster Avatar von panzer-paul
    Registriert seit
    21.05.2009
    Beiträge
    162

    Standard

    ich hatte letztens ein sehr ähnliches problem mit meiner schwalbe. hab den zündkerzenstecker probeweise gegen einen neuen ausgetauscht und siehe da, sie läuft.
    -------------------------->Simson<-------------------------

  5. #5
    Tankentroster Avatar von Goldi1
    Registriert seit
    16.09.2008
    Ort
    Berlin
    Beiträge
    207

    Standard

    ok, das werde ich auch mal ausprobieren

  6. #6
    Tankentroster Avatar von Goldi1
    Registriert seit
    16.09.2008
    Ort
    Berlin
    Beiträge
    207

    Standard

    So, ich habe vorhin den Vergaser ausgebaut und dachte, ich hätte Slimer durch das Ding gezogen.
    Grüne Ablagerungen (leicht schleimig). Was ist denn das überhaupt?. Nehme an, das hat die Hauptdüse verschleimt. Sauber gemacht und wieder versucht zu starten. Ich habe gleich eine 70er Hauptdüse verbaut.
    Mit Choke springt sie an und wenn ich viel mit Gas spiele läuft der Habicht auch. Nehme ich das Gas weg, geht er aus. Ich vermute, ich muss den Vergaser neu einstellen. Hat jemand eine Idiotensicheren Tipp, wie ich das am besten mache??

  7. #7
    Zündkerzenwechsler
    Registriert seit
    27.08.2011
    Ort
    München
    Beiträge
    37

    Standard

    Hallo,da gehört eine 50er Hauptdüse rein!!

  8. #8
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Tank und Benzinhahn komplett reinigen !

  9. #9
    Tankentroster Avatar von Goldi1
    Registriert seit
    16.09.2008
    Ort
    Berlin
    Beiträge
    207

    Standard

    Zitat Zitat von Habichtmann Beitrag anzeigen
    Hallo,da gehört eine 50er Hauptdüse rein!!
    Mir wurde gesagt, wenn ich eine 70er einbaue, habe ich im unteren Drehzahlbereich mehr Zug.
    Meine eleganten 100kg müssen ja erst mal in Bewegung kommen.

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    da hat dir jemand komische dinge erzählt. deine kleine luftansauganlage lässt keine größere hauptdüse zu. bau eine ordentliche 50er wieder ein und dann stell den vergaser nach anleitung ein.

    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  11. #11
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Wieso hat eig. der Habicht so ne kleine Hauptdüse und der Star mit dem gleichen Luftfilter ne viel größere?

  12. #12
    Flugschüler Avatar von MaxU
    Registriert seit
    14.10.2008
    Ort
    Berlin
    Beiträge
    349

    Standard

    Der Star hat einen andere Ansauganlage als der Habicht

    Zitat Zitat von domdey Beitrag anzeigen
    Tank und Benzinhahn komplett reinigen !
    Das wüde ich auch machen. Dann mal die Zündung einstellen.
    DAS BUCH Simson-Roller Schwalbe - Jetzt als Kochbuch erhältlich!

  13. #13
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Aber doch nur die früheren mit dem T-Stück oder irre ich mich da?
    Ich meine, die alten hatten dann den vom Habicht (Teile sind oft mit "Luftfilter Habicht/Star" angegeben).

  14. #14
    Tankentroster Avatar von Goldi1
    Registriert seit
    16.09.2008
    Ort
    Berlin
    Beiträge
    207

    Standard

    Zitat Zitat von totoking Beitrag anzeigen
    bau eine ordentliche 50er wieder ein und dann stell den vergaser nach anleitung ein.
    Genau so eine Anleitung suche ich ja. Die Suchfunktion hat mir bisher nichts gebracht. Wo finde ich eine Narrensichere Anleitung???

  15. #15
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Let me google that for you

    Also wirklich...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  16. #16
    Tankentroster Avatar von Goldi1
    Registriert seit
    16.09.2008
    Ort
    Berlin
    Beiträge
    207

    Standard

    Danke für die Hilfe. Die Seiten habe ich auch gefunden. Hatte aber immer das Einstellen übersehen. Ich habe heute die Gasschieberstellschraube ganz hinein gedreht und ca. drei Umdrehungen wieder heraus.
    Dann etwas mit Choke und Gas gespielt. Etwas die Drehzahl über den Gaszug angehoben. Nun läuft er etwas besser. Aber irgendwie noch nicht 100%. Ich habe versucht etwas mit der Luftregulierschraube zu spielen. Komme da aber nicht ganz zurecht. Wenn der Motor immer ausgeht, weil die Drehzahl absackt, muss ich die dann eher heraus drehen, oder hinein? Irgendwie funktioniert das Mit der Anleitung bei mir nicht. Bekomme die Drehzahl bisher nur über den Gaszug angehoben.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. habicht will nach vergaserreinigung nicht mehr anspringen!
    Von hanna habicht im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 17.04.2011, 16:50
  2. Habicht ausgegangen, springt nicht mehr an
    Von Macke im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 05.11.2007, 20:05
  3. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.