+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: Habt Ihr noch einen Tip? - Bei 52km/h ist Schluß


  1. #17
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    naja, Eingefahren ist die Zylindergarnitur wohl inzwischen.....

    JETZT kannst du dich der Fehlersuche widmen. Könnte alles mögliche sein. Interessant finde ich die Aussage, dass das Moped im 3ten Gang kraftlos wirkt, sich das aber mit weniger Luftzufuhr etwas verbessert. Nebenluft? Läuft das Ding zu mager?

    Einen Falschlufttest haste aber schon gemacht, oder? Wenn nicht, würde ich erstmal damit anfangen. Wenn du nicht weißt wie das geht, dann gib einfach "Nebenluft, oder Nebenlufttest" in die Suche ein.

    Falls du zufällig einen anderen Vergaser zu Verfügung hättest, könnte man mal testen, ob sich dadurch was ändert.

    Noch ne wichtige Frage!!: An dem Moped ist alles original, oder? Keine hier verschwiegenen Umbauten oder Tuningmaßnahmen vorgenommen? Hand auf´s Herz, es wird dich keiner deswegen verdammen, aber falls es doch die ein oder andere Kleinigkeit gäbe, sollte das erwähnt werden. Sonst rätselt man hier noch endlos weiter.

    Wenn die Karre original ist, der Rest wie vorher beschrieben neu bzw. überprüft und wirklich fachgerecht eingebaut und eingestellt ist, keine Undichtigkeiten für Nebenluft vorhanden sind, hm..dann sollte sich das Ding wirklich mal jemand vor Ort anschauen. Mir fiele nämlich nichts mehr ein....Wahrscheinlich ist er nur eine Kleinigkeit, die schon zum 100ten mal übersehen oder gar nicht erst beachtet wurde.

  2. #18
    Schwarzfahrer
    Registriert seit
    11.04.2009
    Ort
    Berlin-Kladow
    Beiträge
    22

    Standard

    Hi Storm,

    danke erstmal für's Mitnachdenken.
    Allerdings verstehe ich Deine Aussage "sich das aber mit weniger Luftzufuhr etwas verbessert" nicht. Wenn ich den Lufi rausnehme, bekommt sie doch mehr Luft oder??

    Was ich halt seltsam finde, ist daß der Motor mit dichterem Auspuff scheinbar weniger Leistung hat. Heißt das, daß zuviel Abgas im Motor hängen bleibt und nicht wegtransportiert werden kann? Aber ich hatte bei der Auspuff-Abdicht-Aktion extra nochmal in die Auspuffteile reingeschaut und sie sahen immer noch frei aus (natürlich mit mehr Ruß als vorher, aber das ist ja wohl normal).

    Nen anderen Vergaser würde ich gern testen, habe aber keinen. Hab schon überlegt, einen bei ebay zu kaufen, aber da weiß man ja auch nicht, was man kriegt...
    Deswegen hatte ich den schon 5mal offen und habe alles versucht (neue Düsen, Einlaßventil auseinander und gereinigt, neue Umluftgemischschraube), Schwimmer eingestellt.
    Welchen Einfluß auf die Leistung hat eigentlich die Schwimmereinstellung? Ich meine, nehmen wir mal an, ich vergesse den Haupthahn aufzudrehen. Dann fährt sie doch noch ein paar hundert Meter, ohne daß man was merkt, bis der Motor abstirbt. Der Schwimmer wird in so einem Fall aber schon an der unteren Begrenzung hängen...

    An der Schwalbe wurde nix getunt. Habe alles original (oder halt mit Nachbauteilen (;-( ) ersetzt, weil original sollte ja leistungsmäßig eigentlich locker reichen.

    Ich schätze eigentlich auch, daß es ne Kleinigkeit ist, die ich bisher übersehen habe, weiß aber eben nicht welche, weil beide Wege inzwischen von Tankdeckelloch bis Lufi geprüft sind..

    Habe vorgestern noch mit der Teillastnadel rumexperimentiert (1 tiefer=war noch schlechter, 1 höher=keine wirklich Änderung sichtbar).

    Dieses fühlbare Abbremsen... hochtouren... abbremsen macht mich noch wahnsinnig.

    Eine Sache, die mir noch aufgefallen ist, ist, daß wenn ich versuche, den Vergaser einzustellen, folgendes passiert:
    Leerlaufschraube etwas rein, so daß Motor etwas höher tourt, dann Gemischschraube ganz rein und langsam raus, der Motor tourt dann immer höher.
    So weit so gut. Jetzt ziehe ich mal kurz den Gasdrehgriff und lasse wieder los. Der Motor geht dann des öfteren so in den Drehzahlkeller, daß er ausgeht. Was eigentlich nicht passieren dürfte, weil ich ja vorher die Leerlaufschraube extra nen Stück reingedreht hatte, damit der Motor sicher läuft.
    Mir ist das rätselhaft.

    Irgendwo ist da noch n ganz großer Bock und ich komm nicht dahinter wo der sich versteckt.

    Langer fred .. Fragen über Fragen, aber bitte bleibt mit dran. Ich geb auch nicht auf :-)

    Grüße
    Markus

  3. #19
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Was ist für eine Zündanlage drin? Original? Könnte die Ursache für das Ruckeln ab einer gewissen Belastungsgrenze bzw. Drehzahl sein. Das mit der Standgaseinstellung ist allerdings merkwürdig. Wie wär´s mit den Simmerringen?
    Was macht das Lieblingstankdeckelbelüftungslöchlein?

  4. #20
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    wenn der 1. und 2. aber gut gehen und nur der 3. Probleme macht wird nicht am hohen Drehzahlbereich liegen den im 2 gang is die im selben Drehzahlbereich wie im dritten, nur im dritten brauch se mehr kraft und die bekommt se iwie nicht.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Was habt ihr noch so an orig. "Papierkram" eures M
    Von chefkoch_ndh im Forum Smalltalk
    Antworten: 16
    Letzter Beitrag: 06.11.2015, 14:45
  2. Antworten: 1
    Letzter Beitrag: 26.03.2010, 08:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.