+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Nach häufigem Anfahren kommt der Schleifpunkt immer früher


  1. #1

    Registriert seit
    06.05.2014
    Beiträge
    3

    Icon Cry Nach häufigem Anfahren kommt der Schleifpunkt immer früher

    Mir ist aufgefallen das bei meiner s51 der Schleifpunkt immer und immer früher kommt, wenn ich zum Beispiel im Stop and Go Verkehr fahre. Wenn ich also dann in den ersten Gang schalte zum losfahren, fährt die s51 schon mit gezogener Kuplung los. Was kann ich tun, damit dies nicht mehr auftritt?

    Mfg Daniel

  2. #2
    Flugschüler Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    474

    Standard

    Ich würde mal prophylaxisch die Kupplung einstellen, Anleitungen gibts im Forum.

  3. #3
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Das richtige Öl verwendet?


    qdä

  4. #4

    Registriert seit
    06.05.2014
    Beiträge
    3

    Standard

    Kupplung einstellen? wenn ich normal starte ist die Kupplung richtig eingestellt, mein Problem ist es ja, das sie immer früher kommt bei stop and go

    Und Öl ist auch das richtige

  5. #5
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Ich hatte das auch mal. Irgendwann hat die Kupplung dann gar nicht mehr getrennt, unabhängig von der Einstellung, vorher ist der Schleifpunkt innerhalb kürzester Zeit immer früher gekommen.
    Ich habe nach einigem hin und her einfach den kompletten Kupplungskorb incl. Paket gewechselt. Auffällig war, dass das Öl nach gerade mal ~1000km richtig hellgrau milchig aussah. War normales Addinol SAE 80W GL3

    Nach dem Kupplungswechsel ist das nie wieder aufgetreten.
    Ich habe die Bilder noch hier:
    https://onedrive.live.com/redir?resi...=folder%2c.jpg
    http://www.youtube.com/watch?v=YTHlbSOl6nY

    Zwei Theorien gabs: die Reibscheiben haben sich irgendwie im Korb verkantet und Wassereinbruch ins Motoröl. Dagegen habe ich damals den Dichtungsring am Kupplungshebel erneuert und den Bereich mit Wasserpumpenfett eingeschmoddert.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wasser und Benzin im Getriebeöl sind natürlich nicht hilfreich ... ansonsten deuten die Symptome auf eine Kupplungsscheibe, die sich verzieht wenn sie warm wird.

  7. #7

    Registriert seit
    06.05.2014
    Beiträge
    3

    Standard

    ok, vielen danke schon mal für die schnellen Rückmeldungen. Klinkt relativ plausibel und werde ich auch auf alle fälle mal nachschauen/ändern.

  8. #8
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    uha, die Kaffebraune suppe ist astreine Emulsion aus Wasser,Rost und Öl.

    Die Scheiben dürfen auch mal neu, die sind ja lustig blau angelaufen. Da sind wohl mal ein paar Neuteile fällig.

    MfG

    Tobias

+ Antworten

Ähnliche Themen

  1. KR51/1K - kaum Kraft zum Anfahren nach Regeneration
    Von Hauptstadt-Schwalbe im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 23.08.2013, 13:44
  2. schwalbe kommt schwer beim anfahren
    Von derflix im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.08.2010, 14:10
  3. KR51/2 E geht beim Anfahren immer aus! HILFE
    Von Timberland im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.07.2010, 14:12
  4. Simson S51C stirbt nach kurzer Fahrzeit beim Anfahren ab ...
    Von ellistee im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.10.2009, 22:18

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.