+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Hallo ich bin neu hier und hab gleich ne Frage


  1. #1

    Registriert seit
    09.06.2004
    Beiträge
    8

    Standard

    hallo ihr,
    mit begsiterung lese ich hier schon eine ganze weile. da ich mir zwei schwalben zugelegt habe und auch nun endlich ein wneig zeit habe mich darum zu kümmern möchte ich nun loslegen die dinger in gang zu bekommen es handelt sich dabei ume das modell KR51/1K BJ 1977.
    Bei der einen ist es folgender massen:
    sie springt. schlecht an und wenn sie läuft dann bis sie warm wird und geht dann aus. mir wurde gesagt die zündung sei kaputt.
    bei der anderen ist es so dass sie wenn sie angeht läuft sie erst und geht aber nach 500 m wieder aus und dann bekomme ich sie ne zeit gar nicht an. da denke ich dass etwas mit der spritzufuhr nicht hinhaut.
    aber bevor ich loslege und mir nen wolf suche wollte ich eben hier mal die profis fragen was das sein könnte
    jetzt schon vielen dank fürs lesen und evtl. antworten
    danke

  2. #2
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Bei der ersten musst du mal alles von der Kerze bis zur Primärspule durchchecken bzw. austauschen. Das kann vieles sein.

    Die andere bekommt entweder keinen Sprit, weil irgendwas vedreckt oder verstopft ist oder sie bekommt zu viel, weil der Gummi am Startvergaser defekt ist und der deshalb nicht schließt und die Karre absäuft. Das Problem dürfte leichter in der Griff zu bekommen sein.

  3. #3
    Flugschüler Avatar von SwallowKing
    Registriert seit
    18.04.2003
    Ort
    Mayen
    Beiträge
    275

    Standard

    Hallo und ein herzliches Willkommen :)

    Im ersten Fall würd ich auch auf einen Defekt an der Zündung ausgehen - eventuell ist der Kondensator hinüber.

    Gut ist, dass Du zwei Schwalben des gleichen Typs hast - so kannst Du einfach die Teile tauschen und so im Ausschlußverfahren herausfinden, welche Teile defekt sind.

    Ich persönlich würde mit der zweiten Schwalbe anfangen.
    Das hört sich stark nach
    - entweder einem klemmenden Schwimmerkammerventil
    - oder einem/r verstopften Tank/Tanksieb/Zuleitung
    an.

    Also, als erste Arbeitsschritte würd ich empfehlen:

    1. Benzinschlauch vom Vergaser abziehen, Benzinhahn öffnen und schauen, ob das Benzin zügig ausläuft. Gegebenenfalls den Benzinhahn abschrauben, zerlegen und reinigen.

    2. Wenn das ok ist, den Vergaser abbauen und erstmal zerlegen und reinigen (z.B. mit Bremsenreiniger; den gibt's in Sprühdosen für etwa 4 Euronen) - danach gut mit Pressluft ausblasen.

    3. Vergaser ohne Schwimmerkammergehäuse auf ein kleines Glas stellen, so dass dieses quasi eine durchsichtige Kammer bildet. Dann den Benzinschlauch anschließen und beobachten, ob sich das Glas zügig füllt und der Schwimmer bei einer gewissen Füllhöhe das Ventil schließt.
    (so kann man übrigens auch prima den Flüssigkeitsstand in der Kammer überprüfen)

    So, da haste erstmal etwas zu tun

    Meld Dich mal mit den Ergebnissen :)

    Viel Erfolg,
    SwallowKing

    P.S.: Ursache "Undichter Startergummi" denke ich eher nicht - wenn er die Schwalli "ne Zeit gar nicht" anbekommt, dann hört sich das nicht sooo lang an.
    Meine Schwalbe zumindest will nach dem Abstellen erstmal zwei Stunden gar nix vom Starterzug wissen

    Naja, teste erstmal die anderen Punkte, vielleicht löst sich das Problem danach ja schon von selbst auf.

  4. #4
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    864

    Standard

    Original von SwallowKing:
    ... Gegebenenfalls den Benzinhahn abschrauben, zerlegen und reinigen.

    aber vorher den tank leermachen, sonst gibt es ne pfütze aus sprit

+ Antworten

Ähnliche Themen

  1. hallo! und gleich ne frage...
    Von fabihoerchi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.07.2008, 16:52
  2. Hallo und gleich ein Problem....
    Von Myrgatroyd im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.07.2007, 13:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.