+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Hallo zusammen


  1. #1
    Glühbirnenwechsler
    Registriert seit
    01.08.2014
    Beiträge
    66

    Standard Hallo zusammen

    Ich bin neu hier und wollt mich mal vorstellen.
    Hab ne simson schwalbe kr51/2n und restauriere sie komplett.Nun hab ich schon meine erste Frage und bin mir sicher der ein oder andere von euch kann mir weiter helfen.
    also ich hab mein Schwingenträger pulverbeschichten lassen, und dem Typ dort gesagt er soll das Gewinde des Schwingenträgers nicht beschichten, was er allerdings trotzdem tat. Nun passt die "Mutter" des Lenkungslagers nicht mehr auf das Gewinde und ich hab jetzt kein Plan was ich tun soll.
    Vielen Dank schon mal im vorraus für eure Hilfe.
    Viele Grüße aus BW

  2. #2
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Herzlich Wilkommen im Nest!

    Lösung deines Problems:
    Flex+Zopfbürste+Strom...
    ....bssssssss=Gewinde sauber.
    Du kannst es auuch von Hand mit einer Draht, das dauert aber.

    Was ist den "BW" ausgeschrieben?

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  3. #3
    Glühbirnenwechsler
    Registriert seit
    01.08.2014
    Beiträge
    66

    Standard

    Baden Würtemberg
    jaja mir ist nichts eingefallen

    +++++

    kann es eigendlich auch sein, dass das Gewinde nicht zusammen psast, allerdings hab das besstellt:
    Simson Lenkungslagersatz Kr51
    viele Grüße

    +++++

    ich habe das Gewinde abgeschliffen wie du es mir geraten hast allerdings passt das ding trotzdem nicht drauf.
    vllt liegt es daran dass das gewinde des schwingenträgers nich mehr sehr gut aussieht. es zwar keine macken oder so aber die Rillen sehen etwas abgenutzt aus. irgendwie so schmal. Giebt es da zufällig einnen Aufsatz oderso mit dem man das gewinde wieder wie neu machen kann??? bitte helft mir!D!!!

    +++++

    ich glaube ehrlich gesagt dass die Gewinden nicht zusammen passen, weil die ersten umdrehungen gehen eiwandfrei und dann geht es immer schwerer... Vielen Dank schonmal Viele Grüße

    +++++

    ich hab mich glaub getäuscht weil meine alte mutter passt auch nicht mehr:(

    Du musst nicht für jeden neuen Gedanken innerhalb weniger Minuten einen neuen Beitrag schreiben. Das ist sehr unübersichtlich und sollte unterbleiben. Dafür haben wir die "Bearbeiten"-Funktion.
    Geändert von Prof (09.08.2014 um 11:21 Uhr) Grund: Fünf Beiträge zusammengeführt

  4. #4
    Tankentroster Avatar von alco-zar
    Registriert seit
    12.06.2008
    Ort
    Nähe Stuttgart
    Beiträge
    125

    Standard

    ...meine alter mutter passt auch nicht mehr :) ggg

    sorry, konnte es mir gerade einfach nicht verkneifen.
    das gehirn ist ein organ mit dem sich der mensch einbildet, dass er denkt...

  5. #5
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    mach mal bitte Fotos von der geschichte. dann kann man auch mehr sagen
    manche kennen mich, manche können mich

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Dann wirst du wohl die Pulverbeschichtung nicht vollständig aus dem Gewinde gekratzt haben. Nimm nen Gewindeschneider und schneid das vorsichtig nach, damit der Rest auch rausgepopelt wird.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    01.08.2014
    Beiträge
    66

    Standard

    ja ich werd es mit dem Gewindeschneider ausprobieren

  8. #8
    Glühbirnenwechsler
    Registriert seit
    01.08.2014
    Beiträge
    66

    Standard

    habs endlich hinbekommen. danke euch allen!!!
    Viele Grüße

  9. #9
    Glühbirnenwechsler
    Registriert seit
    01.08.2014
    Beiträge
    66

    Standard

    hallo Nesties
    hab noch ein Problem und zwar war bei meinem jetzt pulverbeschichteten Schwingenträger der untere Gabellaufring für das Lenkungslager: Simson Gabellaufring A unten
    festgeschweist. wie ihr schon wiss (oben geschrieben) hat der Pulverbeschichter trotz meiner Bitte auch die "Stange" des schwingenträgers beschichtet. Entsprechend auch den von meinem Vorbesitzer festgeschweisten unteren Gabellaufring. nun denke ich mir schon das ich die Beschichtung des Ringes wegbekommen muss, weil es geht hier immerhin um ein Lager, welches auf dem Ring sitzt. Nur wie??? Schleifen??
    Vielleicht könnt ihr mir helfen
    Vielen Dank für eure Antworten
    Viele Grüße

  10. #10
    Glühbirnenwechsler
    Registriert seit
    01.08.2014
    Beiträge
    66

    Standard Pulverbeschichteter Schwingenträger (und Gabellaufring)

    hallo Nesties
    hab noch ein Problem und zwar war bei meinem jetzt pulverbeschichteten Schwingenträger der untere Gabellaufring für das Lenkungslager: Simson Gabellaufring A unten
    festgeschweist. der Pulverbeschichter hat trotz meiner Bitte auch die "Stange" des schwingenträgers beschichtet. Entsprechend auch den von meinem Vorbesitzer festgeschweisten unteren Gabellaufring. nun denke ich mir schon das ich die Beschichtung des Ringes wegbekommen muss, weil es geht hier immerhin um ein Lager, welches auf dem Ring sitzt. Nur wie??? Schleifen??
    Vielleicht könnt ihr mir helfen
    Vielen Dank für eure Antworten
    Viele Grüße

  11. #11
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    warum bleibst du nicht bei deinem angefangenen thread sondern machst einen zweiten auf ??? übersichtlicher wird das dadurch nicht.


    mach den ring runter und einen neuen drauf
    manche kennen mich, manche können mich

  12. #12
    Glühbirnenwechsler
    Registriert seit
    01.08.2014
    Beiträge
    66

    Standard

    ja aber er ist ja fest
    vielleicht geschweist von meinem vorbesitzer . wie bekomme ich den runter????????????????

  13. #13
    Glühbirnenwechsler
    Registriert seit
    01.08.2014
    Beiträge
    66

    Standard

    hat keiner eine Idee
    bitte helft mir

  14. #14
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    gechweißt ??? kann ich mir nicht vorstellen. der ist festgegammelt und jetzt durch die pulverbeschichtung richtig fest.
    unterm ring mit nem cuttermesser die pulverschicht trennen. anschließend mit gefühlvollen geziehlten schlägen, am besten mit einem rückschlagfreien hammer, rundherum versuchen zu lösen. eventl kann man auch ein wenig wärme bzw. eisspray nutzen.


    der fehler ist im Vorfeld gemacht worden. sowas gehört vor dem pulvern entfernt bzw. wenigstens gelöst.
    ansonsten richtig mit wärme und das pulvern nochmal
    manche kennen mich, manche können mich

  15. #15
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    ich hab nochmal 2 Beiträge zusammengefasst. Sollte das noch mal auftreten, hagelt es Verwarnpunkte wege Spam.

    MfG

    Tobias

  16. #16
    Glühbirnenwechsler
    Registriert seit
    01.08.2014
    Beiträge
    66

    Standard

    hallo zusammen,
    leider bring ich den gabellaufring nicht weg. meint ihr ich könnte mit einer lösung arbeite (z.b. aceton oder verdünner) und damit einfach die beschichtung wegätze. mit einer topf- und drahtbürste komm ich dort leider nicht ran ( in die " Einhöhlung des laufrings".
    vielen dank und vg

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Hallo zusammen
    Von Trabiandi im Forum Simson Treffen & Veranstaltungen
    Antworten: 5
    Letzter Beitrag: 29.07.2014, 00:11
  2. Hallo zusammen!
    Von MoCo95 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.09.2012, 14:36
  3. Hallo zusammen
    Von xTimox im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 14.09.2008, 23:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.